<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Butiker totalförstördes i nattlig brand | Laholms Tidning</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.laholmstidning.se/xmlrpc.php">

            <style>
            body .primaryBorderColor {border-color: #ed1c25 !important;}
            body .primaryBackgroundColor {background-color: #ed1c25 !important;}
            body .primaryColor {color: #ed1c25 !important;}
        </style>
          <style>
          body .category-laholm .categoryBorder,
          body.category-laholm .pageCategoryBorder {border-color: #1e73be !important;}
          body .category-laholm .categoryBackground,
          body.category-laholm .pageCategoryBackground {background-color: #1e73be !important;}
          body .category-laholm .categoryColor,
          body.category-laholm .pageCategoryColor {color: #1e73be !important;}
      </style>
        <style>
          body .category-sport .categoryBorder,
          body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
          body .category-sport .categoryBackground,
          body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
          body .category-sport .categoryColor,
          body.category-sport .pageCategoryColor {color: #c23a33 !important;}
      </style>
        <style>
          body .category-personligt .categoryBorder,
          body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
          body .category-personligt .categoryBackground,
          body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
          body .category-personligt .categoryColor,
          body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
      </style>
        <style>
          body .category-opinion .categoryBorder,
          body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
          body .category-opinion .categoryBackground,
          body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
          body .category-opinion .categoryColor,
          body.category-opinion .pageCategoryColor {color: #517b86 !important;}
      </style>
  <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.laholmstidning.se' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; flöde" href="http://www.laholmstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; kommentarsflöde" href="http://www.laholmstidning.se/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-2637726-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='content-cards-css'  href='http://www.laholmstidning.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.laholmstidning.se/app/themes/skd/css/style.css?ver=1507275595' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.laholmstidning.se/app/themes/skd/css/print.css?ver=1507275595' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.8.2' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"slug":"Desktop","min_width":"636","max_width":"9999"},{"slug":"Mobil","min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.laholmstidning.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","adsToNotResize":[],"resizeAdWidth":true,"useLazyLoad":false,"lazyLoadOffset":0,"lazyLoadStart":0,"cat1":"laholm","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.laholmstidning.se","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.3'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/device-detection.js?ver=1507275586'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/title-size.js?ver=1507275586'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/smooth-ads.js?ver=1507275586'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sponsrat-frequency.js?ver=1507275586'></script>
<link rel='https://api.w.org/' href='http://www.laholmstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laholmstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laholmstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.laholmstidning.se/2017/10/12/butiker-totalforstordes-i-nattlig-brand/" />
<link rel='shortlink' href='http://www.laholmstidning.se/?p=102652' />
<link rel="alternate" type="application/json+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F10%2F12%2Fbutiker-totalforstordes-i-nattlig-brand%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F10%2F12%2Fbutiker-totalforstordes-i-nattlig-brand%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- DEP Tag for laholmstidning.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-U85PGJI7YIUA&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-U85PGJI7YIUA','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta property="og:site_name" content="Laholms Tidning">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="169205593106631">
<meta property="og:url" content="http://www.laholmstidning.se/2017/10/12/butiker-totalforstordes-i-nattlig-brand/">
<meta property="og:title" content="Butiker totalförstördes i nattlig brand">
<meta property="og:description" content="Polisen har inlett en förundersökning gällande mordbrand efter att en brand bröt ut i en butiksfastighet vid Stortorget i Laholm under sena onsdagskvällen.
Efter ett snabbt ingripande från räddningstjänsten kunde branden begränsas och inga personskador kan rapporteras.">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/sites/48/2017/10/12113208/98ac2c88998f4aaaf8d416240663514d.jpg">
<meta property="og:image:width" content="3270">
<meta property="og:image:height" content="1839">
<meta property="article:published_time" content="2017-10-12T09:32:07+00:00">
<meta property="article:modified_time" content="2017-10-12T09:32:07+00:00">
<meta property="article:author" content="http://www.laholmstidning.se/author/ricgus/">
<meta property="article:section" content="Laholm">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Butiker totalförstördes i nattlig brand"><meta name="twitter:description" content="Polisen har inlett en förundersökning gällande mordbrand efter att en brand bröt ut i en butiksfastighet vid Stortorget i Laholm under sena onsdagskvällen.
Efter ett snabbt ingripande från räddningstjänsten kunde branden begränsas och inga personskador kan rapporteras.">
    </head>

<body class="post-template-default single single-post postid-102652 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16732" data-bp-0-635=""></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <ul id="menu-huvudmeny" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category category-laholm menu-item-43"><a href="http://www.laholmstidning.se/nyheter/laholm/" class="categoryBorder">Laholm<div class="selectLayer categoryBackground"><span>Laholm</span></div></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-45"><a href="http://www.laholmstidning.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-55"><a href="http://www.laholmstidning.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-opinion menu-item-44"><a href="http://www.laholmstidning.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="http://www.laholmstidning.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://sv-se.facebook.com/LaholmsTidning" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonsmeny" class="menu"><li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="http://www.laholmstidning.se/jobb/" class="categoryBorder">Platsannonser<div class="selectLayer categoryBackground"><span>Platsannonser</span></div></a></li>
<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="http://www.laholmstidning.se/veckans-lunch/" class="categoryBorder">Veckans Lunch<div class="selectLayer categoryBackground"><span>Veckans Lunch</span></div></a></li>
<li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433"><a href="http://www.laholmstidning.se/service-och-hantverk/" class="categoryBorder">Service och Hantverk<div class="selectLayer categoryBackground"><span>Service och Hantverk</span></div></a></li>
<li id="menu-item-78758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78758"><a href="http://www.laholmstidning.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-78760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78760"><a href="http://www.laholmstidning.se/prenumerera/" class="categoryBorder">Prenumerera<div class="selectLayer categoryBackground"><span>Prenumerera</span></div></a></li>
<li id="menu-item-101675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101675"><a href="http://www.laholmstidning.se/taltidning/" class="categoryBorder">Taltidning<div class="selectLayer categoryBackground"><span>Taltidning</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.laholmstidning.se/app/themes/skd/img/meny.png">
    </div>

    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/48/2015/05/28102257/laholm.png">
    </a>
    </div>
<div class="section headerBar">
    <span class="date">torsdag 12 oktober 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660"><a href="http://www.laholmstidning.se/foretagsannonsering/">Företagsannonsering</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a target="_blank" href="http://laholmstidning.e-pages.dk">E-tidning</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.laholmstidning.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.laholmstidning.se/tipsa-oss/">Tipsa oss</a></li>
<li id="menu-item-101678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101678"><a title="Prenumerera" href="http://www.laholmstidning.se/prenumerera/">Prenumerera</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="17125" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="16581" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		</div>
    </div>
	</div>

        <div class="widget-odd widget-last widget-first widget-1 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Linjal"><div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16572" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script></div></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-102652" class="post-102652 post type-post status-publish format-standard has-post-thumbnail hentry category-laholm article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
			<div class="image"><img width="600" height="337" src="http://skd-1e9a.kxcdn.com/sites/48/2017/10/12113208/98ac2c88998f4aaaf8d416240663514d-600x341.jpg" class="attachment-large size-large" alt="" srcset="http://skd-1e9a.kxcdn.com/sites/48/2017/10/12113208/98ac2c88998f4aaaf8d416240663514d-600x341.jpg 600w, http://skd-1e9a.kxcdn.com/sites/48/2017/10/12113208/98ac2c88998f4aaaf8d416240663514d-250x142.jpg 250w, http://skd-1e9a.kxcdn.com/sites/48/2017/10/12113208/98ac2c88998f4aaaf8d416240663514d-768x437.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /><div class="imageCaption">Utvändigt syns knappt inga skador på butikerna Dahlqvist Foto och Chokladhuset Cacáo. Invändigt är det dock totalförstört.
Foto: Rickard Gustafsson</div></div>		</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-10-12T11:32:07+00:00">idag 11:32</time></div>		</div>

		<h1 class="entry-title">Butiker totalförstördes i nattlig brand</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner"><div class="name">Rickad Gustafsson</div> </div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"><span class="teaser-entryword">Laholm</span> Polisen har inlett en förundersökning gällande mordbrand efter att en brand bröt ut i en butiksfastighet vid Stortorget i Laholm under sena onsdagskvällen.<br />
Efter ett snabbt ingripande från räddningstjänsten kunde branden begränsas och inga personskador kan rapporteras.</p><p>Vid 23.09 inkom ett samtal till SOS Alarm om att en brand rasade i butiksfastigheten där Dahlqvist Foto och Chokladhuset Cacáo huserar.<br />– Det var väldigt kraftig rökutveckling inne i byggnaden när vi kom, säger Michael Bengtsson, insatsledare på räddningstjänsten i Laholm.<br />Fyra brandkårer (Laholm, Våxtorp, Halmstad och Båstad) larmades till torget och insatsen inleddes precis i rätt tid.<br />– Det var stor spridningsrisk. Några minuter till så hade det varit en fullt utvecklad brand, det är min bedömning, säger Michael Bengtsson och berättar att det är lurigt att bekämpa bränder i gamla fastigheter.<br />Räddningstjänsten har ännu inte lyckats fastställa brandorsaken och under torsdagsförmiddagen ska polisens tekniker undersöka brandplatsen.<br />Ovanför butikerna låg en lägenhet och familjen som bor där tog sig ut på egen hand med lättare rökskador. Lägenheten eldhärjades inte men fick allvarliga rökskador.<br />Värre ställt är det med butikerna Dahlqvist Foto och Cacao.<br />– Fotobutiken är totalskadad, säger Michael Bengtsson och berättar att han inte vet hur illa ställt det är med chokladbutiken.<br />Enligt polisanmälan är det värden för flera miljoner som gått upp i rök och polisen har även inlett en förundersökning om grov mordbrand.<br />– Vi inväntar just nu svar från den tekniska undersökningen. Ärendet är rubricerat som grov mordbrand men det finns ingen misstanke om att branden ska vara anlagd, säger Christian Samdell, biträdande förundersökningsledare på laholmspolisen.</p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F10%2F12%2Fbutiker-totalforstordes-i-nattlig-brand%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F10%2F12%2Fbutiker-totalforstordes-i-nattlig-brand%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print hide-for-mobile" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Senaste nytt om</span><a href="http://www.laholmstidning.se/nyheter/laholm/" rel="category tag">Laholm</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-odd widget-first widget-1 widget module widget_text">			<div class="textwidget"><div data-spklw-widget="widget-56d99462816b2"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div><div class="widget-even widget-last widget-2 widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Laholm</h2></div>

    <div data-post="102623" class="tmpl-article">
        <div class="teaser first-in-list img-third no-streamer module articleLink default" data-cid="102623" data-cfrq="">
            




            <a href="http://www.laholmstidning.se/2017/10/12/bygge-for-halv-miljard-billigt/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/10/12085742/9784227b3624197b98b01ac8d4ad1aef-arlima_mw185.jpg?d=1507809633" width="185" alt="Bygge f&ouml;r kvarts miljard &rdquo;billigt&rdquo;" class="lazy lazy-hidden third " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/10/12085742/9784227b3624197b98b01ac8d4ad1aef-arlima_mw185.jpg?d=1507809633" width="185" alt="Bygge f&ouml;r kvarts miljard &rdquo;billigt&rdquo;" class="third " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Bygge för kvarts miljard ”billigt”</h2>
    </div>
</div>



                <p><span class="teaser-entryword">LAHOLM</span> På onsdagseftermiddagen pratades det passivhus och nya Glänningeskolan på Osbecksgymnasiet. Temat var att bästa miljöval också kan vara bäst för både hyresgäster och ekonomi. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/10/12/bygge-for-halv-miljard-billigt/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="102622" class="tmpl-article">
        <div class="teaser img-third no-streamer module articleLink default" data-cid="102622" data-cfrq="">
            




            <a href="http://www.laholmstidning.se/2017/10/12/lions-golfboll-i-lagan-miljofara/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/07/03132751/137778918837c999eb843e41d75c00ad-arlima_mw185.jpg?d=1507800666" width="185" alt="Lions golfboll i Lagan milj&ouml;fara" class="lazy lazy-hidden third " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/07/03132751/137778918837c999eb843e41d75c00ad-arlima_mw185.jpg?d=1507800666" width="185" alt="Lions golfboll i Lagan milj&ouml;fara" class="third " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Lions golfboll i Lagan miljöfara</h2>
    </div>
</div>



                <p><span class="teaser-entryword">LAHOLM</span> En märklig golftvist håller på att segla upp. Lions flytande golfboll har hamnat i konflikt med miljövänner och Lagans återstående flodpärlmusslor. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/10/12/lions-golfboll-i-lagan-miljofara/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="102632" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="102632" data-cfrq="">
            




            <a href="http://www.laholmstidning.se/2017/10/12/102632/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Spiktjuvar i Mellbystrand</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Mellbystrand</span> Två förvaringscontainrar vid husbygget på Birger Pers väg i Mellbystrand drabbades härom natten av inbrott. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/10/12/102632/"></span> </p>
            </a>



            
        </div>
    </div>

</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-odd widget-first widget-1 widget module arlima-widget">
    <div data-post="102510" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="102510" data-cfrq="">
            




            <a href="http://www.laholmstidning.se/2017/10/10/halsovecka-mot-stress-och-socker/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/10/09163606/70f933dea65f6897b0a4aa6bc406a205-arlima_mw400.jpg?d=1507624510" width="400" alt="H&auml;lsovecka mot stress och socker" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/10/09163606/70f933dea65f6897b0a4aa6bc406a205-arlima_mw400.jpg?d=1507624510" width="400" alt="H&auml;lsovecka mot stress och socker" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-32">Hälsovecka mot <br />stress och socker</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Laholm</span> I veckan vill region Halland informera om vad vi kan göra för att hålla oss friska. Mät blodtrycket på Maxi i Mellbystrand eller prova på mindfulness på vårdcentralen Centrum i Laholm. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/10/10/halsovecka-mot-stress-och-socker/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="102250" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="102250" data-cfrq="">
            




            <a href="http://www.laholmstidning.se/2017/10/04/20-ar-sedan-dodsgiftet-rann-ur-hallandsas/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/10/03172004/a414292ded4b230335650cf136535ad9-arlima_mw400.jpg?d=1507100404" width="400" alt="20 &aring;r sedan d&ouml;dsgiftet rann   ur Hallands&aring;s" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/10/03172004/a414292ded4b230335650cf136535ad9-arlima_mw400.jpg?d=1507100404" width="400" alt="20 &aring;r sedan d&ouml;dsgiftet rann   ur Hallands&aring;s" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-32">20 år sedan dödsgiftet rann   ur Hallandsås</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Båstad</span> I dagarna är det 20 år sedan Båstad var på allas läppar. Miljöskandalen med tätningsmedlet Rhoca-Gil och dess giftiga substans akrylamid slog ner som en bomb i den lilla kommunen. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/10/04/20-ar-sedan-dodsgiftet-rann-ur-hallandsas/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="2"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16557" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div><div class="widget-even widget-2 widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/etisk-nolltolerans/"><span class="headline hcenter-inner"><strong>Opinion idag 14:00</strong>Etisk nolltolerans</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/laga-din-egen-oktoberfest/"><span class="headline hcenter-inner"><strong>Personligt idag 14:00</strong>Laga din egen Oktoberfest</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/oktoberfest-i-laholm-med-wurst-och-bier/"><span class="headline hcenter-inner"><strong>Personligt idag 14:00</strong>Oktoberfest i Laholm med wurst och bier</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/bygge-for-halv-miljard-billigt/"><span class="headline hcenter-inner"><strong>Laholm idag 14:00</strong>Bygge för kvarts miljard ”billigt”</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/kim-wall-hedrades-i-new-york/"><span class="headline hcenter-inner"><strong>Nyheter idag 13:21</strong>Mördade Kim Wall hedrades i New York</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/atalet-mot-kirurgen-paolo-macchiarini-laggs-ner/"><span class="headline hcenter-inner"><strong>Nyheter idag 12:28</strong>Åtalet mot kirurgen Paolo Macchiarini läggs ner</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/butiker-totalforstordes-i-nattlig-brand/"><span class="headline hcenter-inner"><strong>Laholm idag 11:32</strong>Butiker totalförstördes i nattlig brand</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/lions-golfboll-i-lagan-miljofara/"><span class="headline hcenter-inner"><strong>Laholm idag 11:00</strong>Lions golfboll i Lagan miljöfara</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/102632/"><span class="headline hcenter-inner"><strong>Laholm idag 10:26</strong>Spiktjuvar i Mellbystrand</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/sag-hittad-i-kogebukten/"><span class="headline hcenter-inner"><strong>Nyheter idag 09:54</strong>Såg hittad i Kögebukten</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/sopprojekt-ska-fa-fler-kvinnor-i-jobb/"><span class="headline hcenter-inner"><strong>Laholm idag 09:00</strong>Sopprojekt ska få fler kvinnor i jobb</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/laholmarna-ar-tryggare-i-ar/"><span class="headline hcenter-inner"><strong>Laholm idag 08:57</strong>Laholmarna är tryggare i år</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/har-lofven-en-asikt-om-eu/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Har Löfven en åsikt om EU?</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/el%c2%adlen-johnson-sirleaf-fo%c2%adre%c2%addo%c2%adme-pa-flera-satt/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>El­len Johnson Sirleaf  fö­re­dö­me på flera sätt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/11/ung-30-aring-firade-med-bubblor-och-sang/"><span class="headline hcenter-inner"><strong>Laholm 11/10 15:12</strong>Ung 30-åring     firade med bubblor och sång</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/11/ror-inte-pensionen/"><span class="headline hcenter-inner"><strong>Opinion 11/10 14:00</strong>Rör inte pensionen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/11/harvey-weinstein-och-gamla-synder/"><span class="headline hcenter-inner"><strong>Opinion 11/10 14:00</strong>Harvey Weinstein och gamla synder</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/11/eu-stoppar-miljonerna-till-hogerextrema/"><span class="headline hcenter-inner"><strong>Opinion 11/10 14:00</strong>EU stoppar miljonerna till högerextrema</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/11/korde-pa-kvinna-doms-till-boter/"><span class="headline hcenter-inner"><strong>Laholm 11/10 10:00</strong>Körde på kvinna &#8211; döms till böter</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/11/oforklarligt-dalig-tackning-vid-kusten/"><span class="headline hcenter-inner"><strong>Laholm 11/10 09:00</strong>Oförklarligt dålig täckning vid kusten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/11/storningar-i-tagtrafiken-6/"><span class="headline hcenter-inner"><strong>Nyheter 11/10 07:05</strong>Förseningar i tågtrafiken efter IT-haveriet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/10/sverige-klart-for-playoff-trots-forlust/"><span class="headline hcenter-inner"><strong>Sport 10/10 23:27</strong>Sverige klart för playoff trots förlust</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/10/noll-poang-i-tat-premiar/"><span class="headline hcenter-inner"><strong>Sport 10/10 22:47</strong>Noll poäng i tät premiär</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/10/profilen-2/"><span class="headline hcenter-inner"><strong>Personligt 10/10 14:00</strong>Profilen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/10/karolinas-lungkonst-vacker-kanslor/"><span class="headline hcenter-inner"><strong>Personligt 10/10 14:00</strong>Karolinas lungkonst väcker känslor</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/10/irrationell-ekonomi/"><span class="headline hcenter-inner"><strong>Opinion 10/10 14:00</strong>Irrationell ekonomi</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/10/bredd-pa-kulturella-nomineringar/"><span class="headline hcenter-inner"><strong>Laholm 10/10 12:00</strong>Bredd på kulturella nomineringar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/10/hovratten-domer-busschaufforen-for-vallande-till-annans-dod/"><span class="headline hcenter-inner"><strong>Lund 10/10 11:07</strong>Hovrätten dömer busschauffören för vållande till annans död</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/10/eu-lander-eniga-om-ostersjofisket/"><span class="headline hcenter-inner"><strong>Nyheter 10/10 10:41</strong>EU-länder eniga om Östersjöfisket</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/10/jo-utreder-laholms-kommun/"><span class="headline hcenter-inner"><strong>Laholm 10/10 10:00</strong>JO utreder Laholms kommun</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/butiker-totalforstordes-i-nattlig-brand/"><span class="headline hcenter-inner"><strong>Laholm idag 11:32</strong>Butiker totalförstördes i nattlig brand</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/11/oforklarligt-dalig-tackning-vid-kusten/"><span class="headline hcenter-inner"><strong>Laholm 11/10 09:00</strong>Oförklarligt dålig täckning vid kusten</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/11/ung-30-aring-firade-med-bubblor-och-sang/"><span class="headline hcenter-inner"><strong>Laholm 11/10 15:12</strong>Ung 30-åring     firade med bubblor och sång</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/dodsfall-nisse-hansson/"><span class="headline hcenter-inner"><strong>Dödsannonser idag 01:54</strong>Dödsfall: Nisse Hansson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/11/korde-pa-kvinna-doms-till-boter/"><span class="headline hcenter-inner"><strong>Laholm 11/10 10:00</strong>Körde på kvinna &#8211; döms till böter</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/10/halsovecka-mot-stress-och-socker/"><span class="headline hcenter-inner"><strong>Laholm 10/10 09:00</strong>Hälsovecka mot stress och socker</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/10/noll-poang-i-tat-premiar/"><span class="headline hcenter-inner"><strong>Sport 10/10 22:47</strong>Noll poäng i tät premiär</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/10/jo-utreder-laholms-kommun/"><span class="headline hcenter-inner"><strong>Laholm 10/10 10:00</strong>JO utreder Laholms kommun</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/10/karolinas-lungkonst-vacker-kanslor/"><span class="headline hcenter-inner"><strong>Personligt 10/10 14:00</strong>Karolinas lungkonst väcker känslor</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/10/jakten-pa-skogens-konung-har-dragit-igang/"><span class="headline hcenter-inner"><strong>Laholm 10/10 09:00</strong>Jakten på skogens konung har dragit igång</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/sopprojekt-ska-fa-fler-kvinnor-i-jobb/"><span class="headline hcenter-inner"><strong>Laholm idag 09:00</strong>Sopprojekt ska få fler kvinnor i jobb</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/06/nyanstalld-i-laholm-polisanmald-i-bastad/"><span class="headline hcenter-inner"><strong>Laholm 6/10 12:00</strong>Nyanställd i Laholm – polisanmäld i Båstad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/10/bredd-pa-kulturella-nomineringar/"><span class="headline hcenter-inner"><strong>Laholm 10/10 12:00</strong>Bredd på kulturella nomineringar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/lions-golfboll-i-lagan-miljofara/"><span class="headline hcenter-inner"><strong>Laholm idag 11:00</strong>Lions golfboll i Lagan miljöfara</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/07/dodsfall-ejnar-karlsson/"><span class="headline hcenter-inner"><strong>Dödsannonser 7/10 04:02</strong>Dödsfall: Ejnar Karlsson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/102632/"><span class="headline hcenter-inner"><strong>Laholm idag 10:26</strong>Spiktjuvar i Mellbystrand</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/07/dodsfall-solveig-augustsson/"><span class="headline hcenter-inner"><strong>Dödsannonser 7/10 03:12</strong>Dödsfall: Solveig Augustsson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/laholmarna-ar-tryggare-i-ar/"><span class="headline hcenter-inner"><strong>Laholm idag 08:57</strong>Laholmarna är tryggare i år</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/11/storningar-i-tagtrafiken-6/"><span class="headline hcenter-inner"><strong>Nyheter 11/10 07:05</strong>Förseningar i tågtrafiken efter IT-haveriet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/08/stor-publikmagnet-trots-daligt-vader/"><span class="headline hcenter-inner"><strong>Laholm 8/10 10:00</strong>Stor publikmagnet trots dåligt väder</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/11/ror-inte-pensionen/"><span class="headline hcenter-inner"><strong>Opinion 11/10 14:00</strong>Rör inte pensionen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/04/20-ar-sedan-dodsgiftet-rann-ur-hallandsas/"><span class="headline hcenter-inner"><strong>Laholm 4/10 09:00</strong>20 år sedan dödsgiftet rann   ur Hallandsås</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/09/trangt-pa-nya-campus/"><span class="headline hcenter-inner"><strong>Laholm 9/10 10:00</strong>Trångt på nya Campus</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/sag-hittad-i-kogebukten/"><span class="headline hcenter-inner"><strong>Nyheter idag 09:54</strong>Såg hittad i Kögebukten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/09/flera-vill-ha-mellbystuga/"><span class="headline hcenter-inner"><strong>Laholm 9/10 08:35</strong>Flera vill ha Mellbystuga</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/05/102339/"><span class="headline hcenter-inner"><strong>Personligt 5/10 14:00</strong>Christin Nordström är både ledare och pedagog</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/03/2-000-000-skal-att-jubla/"><span class="headline hcenter-inner"><strong>Laholm 3/10 10:00</strong>2 000 000 skäl att jubla</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/05/aberg-heltidsanstalls-som-sportsligt-ansvarig/"><span class="headline hcenter-inner"><strong>Sport 5/10 22:34</strong>Åberg heltidsanställs  som sportsligt ansvarig</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/30/dodsfall-stina-johansson/"><span class="headline hcenter-inner"><strong>Dödsannonser 30/9 04:39</strong>Dödsfall: Stina Johansson</span></a></li></ul></div></div></div><div class="module 11" data-windex="4"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="16558" data-bp-0-635=""></div>
<script>ERWP.fif(5)</script></div></div><div class="widget-odd widget-3 widget module tabbedWidget advert-widget"><div class="tabs"><a class="tab active">Dödsannonser</a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/12/dodsfall-nisse-hansson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Nisse Hansson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/07/dodsfall-ejnar-karlsson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Ejnar Karlsson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/07/dodsfall-solveig-augustsson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Solveig Augustsson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/05/dodsfall-ruth-svensson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Ruth Svensson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/30/dodsfall-stina-johansson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Stina Johansson</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/dodsannonser/'><strong>Alla dödsannonser</strong></a></li></ul></div><div class="module 11" data-windex="6"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16559" data-bp-0-635=""></div>
<script>ERWP.fif(6)</script></div></div><div class="widget-even widget-4 widget module tabbedWidget advert-widget"><div class="tabs"><a class="tab active">Platsannonser</a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/09/platsannons-forskollarare/"><span class="headline hcenter-inner"><strong></strong>Platsannons: Förskollärare</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/07/platsannons-vattenmatartekniker/"><span class="headline hcenter-inner"><strong></strong>Platsannons: Vattenmätartekniker</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/10/07/platsannons-abonnentingenjor/"><span class="headline hcenter-inner"><strong></strong>Platsannons: Abonnentingenjör</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/jobb/'><strong>Fler platsannonser</strong></a></li></ul></div><div class="module 11" data-windex="8"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="16560" data-bp-0-635=""></div>
<script>ERWP.fif(7)</script></div></div><div class="widget-odd widget-last widget-5 widget module arlima-widget">
    <div data-post="102475" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="102475" data-cfrq="">
            




            <a href="http://www.laholmstidning.se/2017/10/09/vaxtorps-johansson-tvaa-i-topp-48-syd/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/10/09083245/5012e741887c4946e8777fa55709faac-arlima_mw400.jpg?d=1507548260" width="400" alt="V&aring;xtorps Lisa Johansson tv&aring;a i Topp 48 Syd" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/10/09083245/5012e741887c4946e8777fa55709faac-arlima_mw400.jpg?d=1507548260" width="400" alt="V&aring;xtorps Lisa Johansson tv&aring;a i Topp 48 Syd" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-28">Våxtorps Lisa Johansson tvåa i Topp 48 Syd</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Halmstad</span> De 48:a högst rankade spelarna på ungdomssidan i region syd gjorde upp i Halmstad Arena i helgen. Våxtorps BoIS Lisa Johansson gjorde bra ifrån sig och slutade tvåa i B-gruppen. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/10/09/vaxtorps-johansson-tvaa-i-topp-48-syd/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="10"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="16561" data-bp-0-635=""></div>
<script>ERWP.fif(8)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0430-737 10<br />
lt@laholmstidning.se</p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare</h2></div>
			<div class="textwidget"><p>Lars Bernfalk<br />
lars.bernfalk@laholmstidning.se<br />
070-414 26 92</p>
</div>
		</div><div class="widget-odd widget-last widget-3 widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@laholmstidning.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.laholmstidning.se/nyheter/laholm/">Laholm - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a> / <a href='tel: 0430 - 737 10'>0430 - 737 10</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@laholmstidning.se'>sporten@laholmstidning.se</a> / <a href='tel: 0430-737 05/06'>0430-737 05/06</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@laholmstidning.se'>personligt@laholmstidning.se</a> / <a href='tel: 0430 - 737 13'>0430 - 737 13</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/opinion/">Opinion - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0430-737 00
kundtjanst@laholmstidning.se</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>0430-737 20<br />
annons@laholmstidning.se</p>
<p>Kontakta en säljare:<br />
förnamn.efternamn@laholmstidning.se</p>
</div>
		</div><div class="widget-even widget-last widget-4 widget module widget_text"><div class="widgettitle"><h2>Laholms tidnings.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.laholmstidning.se/om-cookies>Här finns all info</a></p></div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="20776" data-bp-0-635=""></div>
<script>ERWP.fif(9)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "laholmstidning.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>
<script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4044","","","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4044&amp;cat=&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.laholmstidning.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.laholmstidning.se";\n';
output += 'var sitepage = "laholmstidning2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&Typ=jx\'; //Add Taxonomy here.\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.laholmstidning.se/1/laholmstidning2/12345@TopRight?XE&JSFLAG=noscript&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=laholmstidning.se&Sektion=startsida&Grupp1=tidningsnatet&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Laholmstidning // Page: Laholmstidning - Desktop // Placement: Laholmstidning.se - Helsida 1x1 (6455756) // created at: Jun 7, 2017 9:37:48 AM-->\n';
output += '<script language="javascript"><!--\n';
output += 'document.write(\'<scr\'+\'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6455756/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc=\'+new Date().getTime()+\'"></scri\'+\'pt>\');\n';
output += '//-->\n';
output += '<\/scr'+'ipt>\n';
output += '<!-- End of JavaScript Tag -->\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'laholm');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/navigation.js?ver=1507275586'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1507275586'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sticky-ads.js?ver=1507275586'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1507275586'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1507275586'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.laholmstidning.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/autocomplete.js?ver=1507275586'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true,"appId":"169205593106631"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laholmstidningse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<div id="fb-root"></div>
</body>
</html>