<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Tro­ja Ljung­by fö­re­dö­me för an­dra fö­re­ningar | Laholms Tidning</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.laholmstidning.se/xmlrpc.php">

            <style>
            body .primaryBorderColor {border-color: #ed1c25 !important;}
            body .primaryBackgroundColor {background-color: #ed1c25 !important;}
            body .primaryColor {color: #ed1c25 !important;}
        </style>
          <style>
          body .category-laholm .categoryBorder,
          body.category-laholm .pageCategoryBorder {border-color: #1e73be !important;}
          body .category-laholm .categoryBackground,
          body.category-laholm .pageCategoryBackground {background-color: #1e73be !important;}
          body .category-laholm .categoryColor,
          body.category-laholm .pageCategoryColor {color: #1e73be !important;}
      </style>
        <style>
          body .category-sport .categoryBorder,
          body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
          body .category-sport .categoryBackground,
          body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
          body .category-sport .categoryColor,
          body.category-sport .pageCategoryColor {color: #c23a33 !important;}
      </style>
        <style>
          body .category-personligt .categoryBorder,
          body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
          body .category-personligt .categoryBackground,
          body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
          body .category-personligt .categoryColor,
          body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
      </style>
        <style>
          body .category-opinion .categoryBorder,
          body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
          body .category-opinion .categoryBackground,
          body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
          body .category-opinion .categoryColor,
          body.category-opinion .pageCategoryColor {color: #517b86 !important;}
      </style>
  <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.laholmstidning.se' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; flöde" href="http://www.laholmstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; kommentarsflöde" href="http://www.laholmstidning.se/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-2637726-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='content-cards-css'  href='http://www.laholmstidning.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.laholmstidning.se/app/themes/skd/css/style.css?ver=1506336922' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.laholmstidning.se/app/themes/skd/css/print.css?ver=1506336924' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.8.2' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"slug":"Desktop","min_width":"636","max_width":"9999"},{"slug":"Mobil","min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.laholmstidning.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","adsToNotResize":[],"resizeAdWidth":true,"useLazyLoad":false,"lazyLoadOffset":0,"lazyLoadStart":0,"cat1":"opinion","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.laholmstidning.se","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.3'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/device-detection.js?ver=1506336898'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/title-size.js?ver=1506336898'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/smooth-ads.js?ver=1506336898'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sponsrat-frequency.js?ver=1506336898'></script>
<link rel='https://api.w.org/' href='http://www.laholmstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laholmstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laholmstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.laholmstidning.se/2017/09/29/tro%c2%adja-ljung%c2%adby-fo%c2%adre%c2%addo%c2%adme-for-an%c2%addra-fo%c2%adre%c2%adningar/" />
<link rel='shortlink' href='http://www.laholmstidning.se/?p=102005' />
<link rel="alternate" type="application/json+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F09%2F29%2Ftro%25c2%25adja-ljung%25c2%25adby-fo%25c2%25adre%25c2%25addo%25c2%25adme-for-an%25c2%25addra-fo%25c2%25adre%25c2%25adningar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F09%2F29%2Ftro%25c2%25adja-ljung%25c2%25adby-fo%25c2%25adre%25c2%25addo%25c2%25adme-for-an%25c2%25addra-fo%25c2%25adre%25c2%25adningar%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- DEP Tag for laholmstidning.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-U85PGJI7YIUA&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-U85PGJI7YIUA','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta property="og:site_name" content="Laholms Tidning">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="169205593106631">
<meta property="og:url" content="http://www.laholmstidning.se/2017/09/29/tro%c2%adja-ljung%c2%adby-fo%c2%adre%c2%addo%c2%adme-for-an%c2%addra-fo%c2%adre%c2%adningar/">
<meta property="og:title" content="Tro­ja Ljung­by fö­re­dö­me för an­dra fö­re­ningar">
<meta property="og:description" content="I kväll spe­lar is­hoc­key­klubben Tro­ja Ljung­by sin an­dra hem­ma­match i All­svens­kan, ef­ter att för­ra sä­songen klarat att gå upp igen.Till den förs­ta matchen med­delade klubbens le­dning att sup­por­ter­gruppen Ul­tras Ljung­by inte var väl­komna på läk­ta­rna. Gruppen portades helt en­kelt.”Det finns en hi­sto­ria av våld och py­ro­tek­nik”, mo­ti­verade klubbens sä­ker­hets­an­sva­rige be­slutet med. Dess­utom har klubben på&hellip;">
<meta property="article:published_time" content="2017-09-28T23:00:00+00:00">
<meta property="article:modified_time" content="2017-09-28T23:00:00+00:00">
<meta property="article:author" content="http://www.laholmstidning.se/author/yngsun/">
<meta property="article:section" content="Opinion">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/sites/48/2015/07/09104827/lt-fb2.png">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Tro­ja Ljung­by fö­re­dö­me för an­dra fö­re­ningar"><meta name="twitter:description" content="I kväll spe­lar is­hoc­key­klubben Tro­ja Ljung­by sin an­dra hem­ma­match i All­svens­kan, ef­ter att för­ra sä­songen klarat att gå upp igen.Till den förs­ta matchen med­delade klubbens le­dning att sup­por­ter­gruppen Ul­tras Ljung­by inte var väl­komna på läk­ta­rna. Gruppen portades helt en­kelt.”Det finns en hi­sto­ria av våld och py­ro­tek­nik”, mo­ti­verade klubbens sä­ker­hets­an­sva­rige be­slutet med. Dess­utom har klubben på&hellip;">
    </head>

<body class="post-template-default single single-post postid-102005 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16732" data-bp-0-635=""></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <ul id="menu-huvudmeny" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-laholm menu-item-43"><a href="http://www.laholmstidning.se/nyheter/laholm/" class="categoryBorder">Laholm<div class="selectLayer categoryBackground"><span>Laholm</span></div></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-45"><a href="http://www.laholmstidning.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-55"><a href="http://www.laholmstidning.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category category-opinion menu-item-44"><a href="http://www.laholmstidning.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="http://www.laholmstidning.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://sv-se.facebook.com/LaholmsTidning" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonsmeny" class="menu"><li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="http://www.laholmstidning.se/jobb/" class="categoryBorder">Platsannonser<div class="selectLayer categoryBackground"><span>Platsannonser</span></div></a></li>
<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="http://www.laholmstidning.se/veckans-lunch/" class="categoryBorder">Veckans Lunch<div class="selectLayer categoryBackground"><span>Veckans Lunch</span></div></a></li>
<li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433"><a href="http://www.laholmstidning.se/service-och-hantverk/" class="categoryBorder">Service och Hantverk<div class="selectLayer categoryBackground"><span>Service och Hantverk</span></div></a></li>
<li id="menu-item-78758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78758"><a href="http://www.laholmstidning.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-78760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78760"><a href="http://www.laholmstidning.se/prenumerera/" class="categoryBorder">Prenumerera<div class="selectLayer categoryBackground"><span>Prenumerera</span></div></a></li>
<li id="menu-item-101675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101675"><a href="http://www.laholmstidning.se/taltidning/" class="categoryBorder">Taltidning<div class="selectLayer categoryBackground"><span>Taltidning</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.laholmstidning.se/app/themes/skd/img/meny.png">
    </div>

    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/48/2015/05/28102257/laholm.png">
    </a>
    </div>
<div class="section headerBar">
    <span class="date">torsdag 28 september 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660"><a href="http://www.laholmstidning.se/foretagsannonsering/">Företagsannonsering</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a target="_blank" href="http://laholmstidning.e-pages.dk">E-tidning</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.laholmstidning.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.laholmstidning.se/tipsa-oss/">Tipsa oss</a></li>
<li id="menu-item-101678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101678"><a title="Prenumerera" href="http://www.laholmstidning.se/prenumerera/">Prenumerera</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="17125" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="16581" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		</div>
    </div>
	</div>

        <div class="widget-odd widget-last widget-first widget-1 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Linjal"><div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16572" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script></div></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-102005" class="post-102005 post type-post status-publish format-standard hentry category-opinion article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-09-29T01:00:00+00:00">29/9 01:00</time></div>		</div>

		<h1 class="entry-title">Tro­ja Ljung­by fö­re­dö­me för an­dra fö­re­ningar</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://0.gravatar.com/avatar/9bd980a940bf5d7191680d0c3bafc14c?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="" class="lazy lazy-hidden avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><noscript><img src="http://0.gravatar.com/avatar/9bd980a940bf5d7191680d0c3bafc14c?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></noscript></div><div class="hcenter-inner"><div class="name"><a href="http://www.laholmstidning.se/author/yngsun/">Yngve Sunesson</a></div> <div class="email">yngve.sunesson@nsk.se</div></div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"></p><p><strong>I kväll spe­lar </strong>is­hoc­key­klubben Tro­ja Ljung­by sin an­dra hem­ma­match i All­svens­kan, ef­ter att för­ra sä­songen klarat att gå upp igen.<br />Till den förs­ta matchen med­delade klubbens le­dning att sup­por­ter­gruppen Ul­tras Ljung­by inte var väl­komna på läk­ta­rna. Gruppen portades helt en­kelt.<br />”Det finns en hi­sto­ria av våld och py­ro­tek­nik”, mo­ti­verade klubbens sä­ker­hets­an­sva­rige be­slutet med. Dess­utom har klubben på sina trö­jor en sym­bol med kopp­ling till ra­sis­tiska och våld­samma or­ga­ni­sa­tioner.<br />Att det finns en stör­re sup­por­ter­fö­re­ning, Tro­ja sup­port, som klubben sam­ar­betar med har kan­ske un­der­lättat be­slutet att stänga ute den mi­ndre, mer mi­li­tanta gruppen. Ändå har det vållat de­batt.<br />Att gruppens med­lemmar skrikit köns­ord på trä­nings­matcher un­der hösten har bi­dragit till be­slutet, en­ligt klubb­led­ningen. Om spon­sorers på­tryck­ningar bi­dragit till be­slutet är oklart, men själv­fal­let kan det finnas spon­sorer som inte vill för­knippas med den typen av age­ran­de.<br />Ge­nom sitt be­slut att tyd­ligt mar­kera mot en sup­por­ter­grupp som inte upp­för sig sports­ligt el­ler ens de­mo­kra­tiskt ac­cep­ta­belt är Tro­ja Ljung­by värt allt be­röm. <br />Klubben är ge­nom sin tyd­liga mar­kering mot olämp­liga sup­porter­gäng ett fö­re­dö­me för stör­re fot­bolls- och is­hoc­key­klubbar med stora pro­blem med våld på och i an­slutning till matcher.<br />När följer AIK och Djur­går­den ex­em­plet?<br />Yng­ve Su­nes­son</p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F09%2F29%2Ftro%25c2%25adja-ljung%25c2%25adby-fo%25c2%25adre%25c2%25addo%25c2%25adme-for-an%25c2%25addra-fo%25c2%25adre%25c2%25adningar%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F09%2F29%2Ftro%25c2%25adja-ljung%25c2%25adby-fo%25c2%25adre%25c2%25addo%25c2%25adme-for-an%25c2%25addra-fo%25c2%25adre%25c2%25adningar%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print hide-for-mobile" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Senaste nytt om</span><a href="http://www.laholmstidning.se/nyheter/opinion/" rel="category tag">Opinion</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-odd widget-first widget-1 widget module widget_text">			<div class="textwidget"><div data-spklw-widget="widget-56d99462816b2"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div><div class="widget-even widget-last widget-2 widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Opinion</h2></div>

    <div data-post="101937" class="tmpl-article">
        <div class="teaser first-in-list img-third no-streamer module articleLink default" data-cid="101937" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/09/28/hoj-kvin%c2%adnors-loner/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/09/27153833/5640e13489d1ca4fb4cb92e05de436e7-arlima_mw185.jpg?d=1506564005" width="185" alt="H&ouml;j kvin&shy;nors l&ouml;ner" class="lazy lazy-hidden third " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/09/27153833/5640e13489d1ca4fb4cb92e05de436e7-arlima_mw185.jpg?d=1506564005" width="185" alt="H&ouml;j kvin&shy;nors l&ouml;ner" class="third " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Höj kvin­nors löner</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Le­da­re</span> Kvin­no­lönerna har kommit lite nä­rmare männens ge­nom­snitts­löner un­der för­ra året – på grund av bristen på sjuk­skö­ters­kor och lä­ra­re. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/09/28/hoj-kvin%c2%adnors-loner/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="101939" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="101939" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/09/28/folk%c2%adom%c2%adrostningen-kan-for%c2%adsena-kur%c2%addi%c2%adstan/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Folk­om­röstningen kan för­sena Kur­di­stan</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Opinion</span> Ett fritt Kur­di­stan är helt be­roende av goda re­la­tioner med gran­narna efter­som landet inte kan få nå­gon egen kust. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/09/28/folk%c2%adom%c2%adrostningen-kan-for%c2%adsena-kur%c2%addi%c2%adstan/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="101940" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="101940" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/09/28/sam%c2%adma-pro%c2%adpa%c2%adgan%c2%adda-nu-som-pa-1970-ta%c2%adlet/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Sam­ma pro­pa­gan­da  nu som på 1970-ta­let</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Opinion</span> Folket i Bild/Kul­tur­front bil­dades som fö­re­ning 1971. Då startade ock­så tid­ningen. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/09/28/sam%c2%adma-pro%c2%adpa%c2%adgan%c2%adda-nu-som-pa-1970-ta%c2%adlet/"></span> </p>
            </a>



            
        </div>
    </div>

</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-odd widget-first widget-1 widget module arlima-widget">
    <div data-post="101987" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="101987" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/09/28/laholms-gk-bast-i-halland/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/09/28102722/c146b06332b2b3af18d5002c86fc2554-arlima_mw400.jpg?d=1506602641" width="400" alt="Laholms GK:s D70-lag &auml;r b&auml;st i Halland" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/09/28102722/c146b06332b2b3af18d5002c86fc2554-arlima_mw400.jpg?d=1506602641" width="400" alt="Laholms GK:s D70-lag &auml;r b&auml;st i Halland" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Laholms GK:s D70-lag <br />är bäst i Halland</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Våxtorp</span> Laholms GK:s D70-lag är bäst i länet. Damerna vann seriespelet i överlägsen stil.  <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/09/28/laholms-gk-bast-i-halland/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="101947" class="tmpl-article">
        <div class="teaser light img-full no-streamer twoColumn module articleLink default" data-cid="101947" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/09/28/101947/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/09/27165743/bae561f4af13eb3bf1718d73e039e58a-arlima_mw400.jpg?d=1506588025" width="400" alt="Bensin i blodet" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/09/27165743/bae561f4af13eb3bf1718d73e039e58a-arlima_mw400.jpg?d=1506588025" width="400" alt="Bensin i blodet" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-32">Bensin i blodet</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Personligt</span> Småbarnsmamman Sandra S Karlsson är mer eller mindre uppväxt på en bensinstation. Nu siktar hon på att snart ta över en egen mack. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/09/28/101947/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="2"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16557" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div><div class="widget-even widget-2 widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/29/tro%c2%adja-ljung%c2%adby-fo%c2%adre%c2%addo%c2%adme-for-an%c2%addra-fo%c2%adre%c2%adningar/"><span class="headline hcenter-inner"><strong>Opinion 29/9 01:00</strong>Tro­ja Ljung­by fö­re­dö­me för an­dra fö­re­ningar</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/rudolfsson-malskytt-i-ssl-premiaren/"><span class="headline hcenter-inner"><strong>Sport idag 21:32</strong>Rudolfsson målskytt i SSL-premiären</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/laholmsdomare-fick-bryta-halmstadmatch/"><span class="headline hcenter-inner"><strong>Sport idag 21:29</strong>Laholmsdomare fick bryta Halmstadmatch</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/larmades-till-ringhals-efter-rokutveckling/"><span class="headline hcenter-inner"><strong>Nyheter idag 21:17</strong>Larmades till Ringhals efter rökutveckling</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/takkupp-mot-ica-i-hishult/"><span class="headline hcenter-inner"><strong>Laholm idag 14:40</strong>Takkupp mot Ica i Hishult</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/byalag-tar-strid-for-utebadet/"><span class="headline hcenter-inner"><strong>Laholm idag 14:00</strong>Byalag tar strid för utebadet</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/laholms-gk-bast-i-halland/"><span class="headline hcenter-inner"><strong>Sport idag 14:00</strong>Laholms GK bäst i Halland</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/hogstadieelever-pa-okand-mark/"><span class="headline hcenter-inner"><strong>Laholm idag 13:00</strong>Högstadieelever på okänd mark</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/18-aring-gick-barsark-pa-hvb-hem/"><span class="headline hcenter-inner"><strong>Laholm idag 11:00</strong>18-åring gick bärsärk på HVB-hem</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/hugh-hefner-dod/"><span class="headline hcenter-inner"><strong>Nyheter idag 10:13</strong>Hugh Hefner död</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/kommunen-styr-upp-hemmajobbarna/"><span class="headline hcenter-inner"><strong>Laholm idag 10:00</strong>Kommunen styr upp  hemmajobbarna</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/101947/"><span class="headline hcenter-inner"><strong>Personligt idag 10:00</strong>Bensin i blodet – Nu siktar Sandra på en egen mack</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/transportstyrelsens-forra-generaldirektor-far-sparken/"><span class="headline hcenter-inner"><strong>Nyheter idag 09:16</strong>Transportstyrelsens förra generaldirektör får sparken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/bestortning-over-fiskeplaner/"><span class="headline hcenter-inner"><strong>Laholm idag 09:00</strong>Bestörtning över fiskeplaner</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/hoj-kvin%c2%adnors-loner/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Höj kvin­nors löner</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/folk%c2%adom%c2%adrostningen-kan-for%c2%adsena-kur%c2%addi%c2%adstan/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Folk­om­röstningen kan för­sena Kur­di­stan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/sam%c2%adma-pro%c2%adpa%c2%adgan%c2%adda-nu-som-pa-1970-ta%c2%adlet/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Sam­ma pro­pa­gan­da  nu som på 1970-ta­let</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/forre-lfk-tranaren-sparkad-fran-elfsborg/"><span class="headline hcenter-inner"><strong>Sport 27/9 18:55</strong>Förre LFK-tränaren sparkad från Elfsborg</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/nedskrapade-kan-fa-hosta-upp-57-000-kronor/"><span class="headline hcenter-inner"><strong>Laholm 27/9 15:50</strong>Nedskräpade kan få hosta upp 57 000 kronor</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/eu-dom%c2%adstolen-har-hela-makten/"><span class="headline hcenter-inner"><strong>Opinion 27/9 15:44</strong>EU-dom­stolen har hela makten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/vagrade-doda-sina-dottrar-hoggs-ihjal/"><span class="headline hcenter-inner"><strong>INRIKES 27/9 15:43</strong>Vägrade döda sina döttrar &#8211; höggs ihjäl</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/atalas-for-fyra-bmw-stolder/"><span class="headline hcenter-inner"><strong>Laholm 27/9 14:30</strong>Åtalas för fyra BMW-stölder</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/trist-upptackt-efter-semester/"><span class="headline hcenter-inner"><strong>Laholm 27/9 14:29</strong>Trist upptäckt efter semester</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/bogey-pa-sista-halet-kostade-seger/"><span class="headline hcenter-inner"><strong>Sport 27/9 13:00</strong>Bogey på sista hålet kostade seger</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/teater-om-stickkonst-tar-oss-tillbaka-i-tiden/"><span class="headline hcenter-inner"><strong>Laholm 27/9 11:38</strong>Teater om stickkonst tar    oss tillbaka i tiden</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/samarbete-ska-motverka-valdsbejakande-extremism/"><span class="headline hcenter-inner"><strong>Laholm 27/9 11:00</strong>Samarbete ska motverka våldsbejakande extremism</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/politiker-rostade-nej-till-utredare/"><span class="headline hcenter-inner"><strong>Laholm 27/9 08:49</strong>Politiker röstade nej till utredare</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/backar-i-foretagsrankning/"><span class="headline hcenter-inner"><strong>Laholm 27/9 08:48</strong>Backar i företagsrankning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/kam%c2%adpar-for-ratt%c2%advisa/"><span class="headline hcenter-inner"><strong>Opinion 27/9 04:00</strong>Käm­par för rätt­visa</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/flex%c2%adi%c2%adbla-kol%c2%adlek%c2%adtiv%c2%adav%c2%adtal-bast-for-ser%c2%advi%c2%adce%c2%adsek%c2%adtorn/"><span class="headline hcenter-inner"><strong>Opinion 27/9 01:00</strong>Flex­i­bla kol­lek­tiv­av­tal bäst för ser­vi­ce­sek­torn</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/101947/"><span class="headline hcenter-inner"><strong>Personligt idag 10:00</strong>Bensin i blodet – Nu siktar Sandra på en egen mack</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/26/101881/"><span class="headline hcenter-inner"><strong>Personligt 26/9 14:00</strong>Enhetschefen som ville att alla skulle bli sedda</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/takkupp-mot-ica-i-hishult/"><span class="headline hcenter-inner"><strong>Laholm idag 14:40</strong>Takkupp mot Ica i Hishult</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/trist-upptackt-efter-semester/"><span class="headline hcenter-inner"><strong>Laholm 27/9 14:29</strong>Trist upptäckt efter semester</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/23/rollatorn-fastnade-i-bussdorren/"><span class="headline hcenter-inner"><strong>Laholm 23/9 11:00</strong>Rollatorn fastnade i bussdörren</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/26/ny-postordning-nasta-vecka/"><span class="headline hcenter-inner"><strong>Laholm 26/9 13:00</strong>Ny postordning nästa vecka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/18-aring-gick-barsark-pa-hvb-hem/"><span class="headline hcenter-inner"><strong>Laholm idag 11:00</strong>18-åring gick bärsärk på HVB-hem</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/politiker-rostade-nej-till-utredare/"><span class="headline hcenter-inner"><strong>Laholm 27/9 08:49</strong>Politiker röstade nej till utredare</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/26/stoldanklagad-anmalde-fortal/"><span class="headline hcenter-inner"><strong>Laholm 26/9 15:16</strong>Stöldanklagad anmälde förtal</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/bestortning-over-fiskeplaner/"><span class="headline hcenter-inner"><strong>Laholm idag 09:00</strong>Bestörtning över fiskeplaner</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/teater-om-stickkonst-tar-oss-tillbaka-i-tiden/"><span class="headline hcenter-inner"><strong>Laholm 27/9 11:38</strong>Teater om stickkonst tar    oss tillbaka i tiden</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/kommunen-styr-upp-hemmajobbarna/"><span class="headline hcenter-inner"><strong>Laholm idag 10:00</strong>Kommunen styr upp  hemmajobbarna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/byalag-tar-strid-for-utebadet/"><span class="headline hcenter-inner"><strong>Laholm idag 14:00</strong>Byalag tar strid för utebadet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/nedskrapade-kan-fa-hosta-upp-57-000-kronor/"><span class="headline hcenter-inner"><strong>Laholm 27/9 15:50</strong>Nedskräpade kan få hosta upp 57 000 kronor</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/26/nobbad-skolskjuts-trots-plats-i-bussen/"><span class="headline hcenter-inner"><strong>Laholm 26/9 12:00</strong>Nobbad skolskjuts trots plats i bussen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/24/satsar-pa-melodikryss-och-frukost/"><span class="headline hcenter-inner"><strong>Laholm 24/9 12:00</strong>Satsar på melodikryss och frukost</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/hogstadieelever-pa-okand-mark/"><span class="headline hcenter-inner"><strong>Laholm idag 13:00</strong>Högstadieelever på okänd mark</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/01/13/vill-andra-synen-pa-sarskolan/"><span class="headline hcenter-inner"><strong>Laholm 13/1 2016 11:29</strong>Vill ändra synen på särskolan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/25/knared-tog-andra-raka-och-avancerar/"><span class="headline hcenter-inner"><strong>Sport 25/9 22:12</strong>Knäred tog andra raka och avancerar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/26/ytterligare-en-jo-anmalan/"><span class="headline hcenter-inner"><strong>Laholm 26/9 09:16</strong>Ytterligare en JO-anmälan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/atalas-for-fyra-bmw-stolder/"><span class="headline hcenter-inner"><strong>Laholm 27/9 14:30</strong>Åtalas för fyra BMW-stölder</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/bogey-pa-sista-halet-kostade-seger/"><span class="headline hcenter-inner"><strong>Sport 27/9 13:00</strong>Bogey på sista hålet kostade seger</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/backar-i-foretagsrankning/"><span class="headline hcenter-inner"><strong>Laholm 27/9 08:48</strong>Backar i företagsrankning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/27/forre-lfk-tranaren-sparkad-fran-elfsborg/"><span class="headline hcenter-inner"><strong>Sport 27/9 18:55</strong>Förre LFK-tränaren sparkad från Elfsborg</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/05/29/antligen-pa-ratt-spar-i-livet/"><span class="headline hcenter-inner"><strong>Laholm 29/5 10:38</strong>Äntligen på rätt spår i livet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/19/antikentusiaster-startar-auktions-kammare-i-laholm/"><span class="headline hcenter-inner"><strong>Laholm 19/9 15:00</strong>Antikentusiaster startar auktionskammare i Laholm</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/16/dodsfall-mia-jonsson/"><span class="headline hcenter-inner"><strong>Dödsannonser 16/9 04:26</strong>Dödsfall: Mia Jönsson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/laholms-gk-bast-i-halland/"><span class="headline hcenter-inner"><strong>Sport idag 14:00</strong>Laholms GK bäst i Halland</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/25/vaxtorp-tog-tva-poang-i-premiaren/"><span class="headline hcenter-inner"><strong>Sport 25/9 08:29</strong>Våxtorp tog två poäng i premiären</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/25/farligt-hog-fart-pa-villagata/"><span class="headline hcenter-inner"><strong>Laholm 25/9 10:00</strong>Farligt hög fart på villagata</span></a></li></ul></div></div></div><div class="module 11" data-windex="4"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="16558" data-bp-0-635=""></div>
<script>ERWP.fif(5)</script></div></div><div class="widget-odd widget-3 widget module tabbedWidget advert-widget"><div class="tabs"><a class="tab active">Dödsannonser</a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/21/dodsfall-tack-ingrid-holmkvist/"><span class="headline hcenter-inner"><strong></strong>Dödsfall tack: Ingrid Holmkvist</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/16/dodsfall-mia-jonsson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Mia Jönsson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/05/dodsfall-ingrid-holmkvist/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Ingrid Holmkvist</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/24/dodsfall-john-hilmersson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: John Hilmersson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/22/dodsfall-lars-corne/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Lars Corné</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/dodsannonser/'><strong>Alla dödsannonser</strong></a></li></ul></div><div class="module 11" data-windex="6"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16559" data-bp-0-635=""></div>
<script>ERWP.fif(6)</script></div></div><div class="widget-even widget-4 widget module tabbedWidget advert-widget"><div class="tabs"><a class="tab active">Platsannonser</a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/platsannons-bulkbilschauffor-2/"><span class="headline hcenter-inner"><strong></strong>Platsannons: Bulkbilschaufför</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/28/platsannons-underhallsarbetare/"><span class="headline hcenter-inner"><strong></strong>Platsannons: Underhållsarbetare</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/09/16/anlaggare-2/"><span class="headline hcenter-inner"><strong></strong>Anläggare</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/jobb/'><strong>Fler platsannonser</strong></a></li></ul></div><div class="module 11" data-windex="8"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="16560" data-bp-0-635=""></div>
<script>ERWP.fif(7)</script></div></div><div class="widget-odd widget-last widget-5 widget module arlima-widget">
    <div data-post="101929" class="tmpl-article">
        <div class="teaser light first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="101929" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/09/27/teater-om-stickkonst-tar-oss-tillbaka-i-tiden/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/09/27113816/39f94231b7bbfbfa179689b4715b7b16-arlima_mw400.jpg?d=1506505278" width="400" alt="Teater om stickkonst tar    oss tillbaka i tiden" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/09/27113816/39f94231b7bbfbfa179689b4715b7b16-arlima_mw400.jpg?d=1506505278" width="400" alt="Teater om stickkonst tar    oss tillbaka i tiden" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-32">Teater om stickkonst tar    oss tillbaka i tiden</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Mellbystrand</span> ”Ett halländskt folkäventyr”, så beskrivs Strandteaterns senaste föreställning som har premiär i december. Teatern ”Binga” handlar om tre starka flickor som försörjer sig på skickandets ädla konst. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/09/27/teater-om-stickkonst-tar-oss-tillbaka-i-tiden/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="10"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="16561" data-bp-0-635=""></div>
<script>ERWP.fif(8)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0430-737 10<br />
lt@laholmstidning.se</p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare</h2></div>
			<div class="textwidget"><p>Lars Bernfalk<br />
lars.bernfalk@laholmstidning.se<br />
070-414 26 92</p>
</div>
		</div><div class="widget-odd widget-last widget-3 widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@laholmstidning.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.laholmstidning.se/nyheter/laholm/">Laholm - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a> / <a href='tel: 0430 - 737 10'>0430 - 737 10</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@laholmstidning.se'>sporten@laholmstidning.se</a> / <a href='tel: 0430-737 05/06'>0430-737 05/06</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@laholmstidning.se'>personligt@laholmstidning.se</a> / <a href='tel: 0430 - 737 13'>0430 - 737 13</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/opinion/">Opinion - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0430-737 00
kundtjanst@laholmstidning.se</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>0430-737 20<br />
annons@laholmstidning.se</p>
<p>Kontakta en säljare:<br />
förnamn.efternamn@laholmstidning.se</p>
</div>
		</div><div class="widget-even widget-last widget-4 widget module widget_text"><div class="widgettitle"><h2>Laholms tidnings.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.laholmstidning.se/om-cookies>Här finns all info</a></p></div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="20776" data-bp-0-635=""></div>
<script>ERWP.fif(9)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "laholmstidning.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>
<script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4044","","","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4044&amp;cat=&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.laholmstidning.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.laholmstidning.se";\n';
output += 'var sitepage = "laholmstidning2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&Typ=jx\'; //Add Taxonomy here.\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.laholmstidning.se/1/laholmstidning2/12345@TopRight?XE&JSFLAG=noscript&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=laholmstidning.se&Sektion=startsida&Grupp1=tidningsnatet&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Laholmstidning // Page: Laholmstidning - Desktop // Placement: Laholmstidning.se - Helsida 1x1 (6455756) // created at: Jun 7, 2017 9:37:48 AM-->\n';
output += '<script language="javascript"><!--\n';
output += 'document.write(\'<scr\'+\'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6455756/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc=\'+new Date().getTime()+\'"></scri\'+\'pt>\');\n';
output += '//-->\n';
output += '<\/scr'+'ipt>\n';
output += '<!-- End of JavaScript Tag -->\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'opinion');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/navigation.js?ver=1506336898'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1506336898'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sticky-ads.js?ver=1506336898'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1506336898'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1506336898'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.laholmstidning.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/autocomplete.js?ver=1506336898'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true,"appId":"169205593106631"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laholmstidningse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<div id="fb-root"></div>
</body>
</html>