<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Se över lagstiftningen | Laholms Tidning</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.laholmstidning.se/xmlrpc.php">

            <style>
            body .primaryBorderColor {border-color: #ed1c25 !important;}
            body .primaryBackgroundColor {background-color: #ed1c25 !important;}
            body .primaryColor {color: #ed1c25 !important;}
        </style>
                <style>
                body .category-dodsannonser .categoryBorder,
                body.category-dodsannonser .pageCategoryBorder {border-color: #81d742 !important;}
                body .category-dodsannonser .categoryBackground,
                body.category-dodsannonser .pageCategoryBackground {background-color: #81d742 !important;}
                body .category-dodsannonser .categoryColor,
                body.category-dodsannonser .pageCategoryColor {color: #81d742 !important;}
            </style>
                    <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-laholm .categoryBorder,
                body.category-laholm .pageCategoryBorder {border-color: #1e73be !important;}
                body .category-laholm .categoryBackground,
                body.category-laholm .pageCategoryBackground {background-color: #1e73be !important;}
                body .category-laholm .categoryColor,
                body.category-laholm .pageCategoryColor {color: #1e73be !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.laholmstidning.se' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; flöde" href="http://www.laholmstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; kommentarsflöde" href="http://www.laholmstidning.se/comments/feed/" />
<link rel='stylesheet' id='content-cards-css'  href='http://www.laholmstidning.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.laholmstidning.se/app/themes/skd/css/style.css?ver=1501790520' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.laholmstidning.se/app/themes/skd/css/print.css?ver=1501790521' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.8.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2637726-3';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.laholmstidning.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"opinion","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/device-detection.js?ver=1501790512'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/title-size.js?ver=1501790512'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/smooth-ads.js?ver=1501790512'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sponsrat-frequency.js?ver=1501790512'></script>
<link rel='https://api.w.org/' href='http://www.laholmstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laholmstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laholmstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.laholmstidning.se/2017/08/15/se-over-lagstiftningen/" />
<link rel='shortlink' href='http://www.laholmstidning.se/?p=99420' />
<link rel="alternate" type="application/json+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F08%2F15%2Fse-over-lagstiftningen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F08%2F15%2Fse-over-lagstiftningen%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- DEP Tag for laholmstidning.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-U85PGJI7YIUA&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-U85PGJI7YIUA','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta property="og:site_name" content="Laholms Tidning">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="169205593106631">
<meta property="og:url" content="http://www.laholmstidning.se/2017/08/15/se-over-lagstiftningen/">
<meta property="og:title" content="Se över lagstiftningen">
<meta property="og:description" content="Mitt i som­maren kom en prin­ci­pi­ellt vik­tig dom. Pa­tent- och mark­nads­dom­stolen dömde fö­re­ningen Wi­ki­me­dia Sve­ri­ge att be­ta­la cir­ka 750 000 kro­nor i er­sätt­ningar och rät­te­gångs­kost­nader för att ha lagt upp bilder på of­fent­liga konst­verk i Sve­ri­ge på da­ta­basen offentligkonst.se. Domen har lett till att sajten, som startade 2013, tagit bort alla bilder på svens­ka konst­verk.Den&hellip;">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/sites/48/2017/08/14155019/4a108de0b266985b0f736b8a9d87d463.jpg">
<meta property="og:image:width" content="3543">
<meta property="og:image:height" content="2658">
<meta property="article:published_time" content="2017-08-15T02:00:00+00:00">
<meta property="article:modified_time" content="2017-08-15T02:00:00+00:00">
<meta property="article:author" content="http://www.laholmstidning.se/author/yngsun/">
<meta property="article:section" content="Opinion">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Se över lagstiftningen"><meta name="twitter:description" content="Mitt i som­maren kom en prin­ci­pi­ellt vik­tig dom. Pa­tent- och mark­nads­dom­stolen dömde fö­re­ningen Wi­ki­me­dia Sve­ri­ge att be­ta­la cir­ka 750 000 kro­nor i er­sätt­ningar och rät­te­gångs­kost­nader för att ha lagt upp bilder på of­fent­liga konst­verk i Sve­ri­ge på da­ta­basen offentligkonst.se. Domen har lett till att sajten, som startade 2013, tagit bort alla bilder på svens­ka konst­verk.Den&hellip;">
    </head>

<body class="post-template-default single single-post postid-99420 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16732" data-bp-0-635=""></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <ul id="menu-huvudmeny" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category category-laholm menu-item-43"><a href="http://www.laholmstidning.se/nyheter/laholm/" class="categoryBorder">Laholm<div class="selectLayer categoryBackground"><span>Laholm</span></div></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-45"><a href="http://www.laholmstidning.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-55"><a href="http://www.laholmstidning.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category category-opinion menu-item-44"><a href="http://www.laholmstidning.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="http://www.laholmstidning.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://sv-se.facebook.com/LaholmsTidning" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonsmeny" class="menu"><li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="http://www.laholmstidning.se/jobb/" class="categoryBorder">Platsannonser<div class="selectLayer categoryBackground"><span>Platsannonser</span></div></a></li>
<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="http://www.laholmstidning.se/veckans-lunch/" class="categoryBorder">Veckans Lunch<div class="selectLayer categoryBackground"><span>Veckans Lunch</span></div></a></li>
<li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433"><a href="http://www.laholmstidning.se/service-och-hantverk/" class="categoryBorder">Service och Hantverk<div class="selectLayer categoryBackground"><span>Service och Hantverk</span></div></a></li>
<li id="menu-item-78758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78758"><a href="http://www.laholmstidning.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-78760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78760"><a href="http://mp.skd.se/lt/prenumerera_pa_lt/index.html" class="categoryBorder">Prenumerera<div class="selectLayer categoryBackground"><span>Prenumerera</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.laholmstidning.se/app/themes/skd/img/meny.png">
    </div>

    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/48/2015/05/28102257/laholm.png">
    </a>
    </div>
<div class="section headerBar">
    <span class="date">tisdag 15 augusti 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660"><a href="http://www.laholmstidning.se/foretagsannonsering/">Företagsannonsering</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://laholmstidning.e-pages.dk">E-tidning</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.laholmstidning.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.laholmstidning.se/tipsa-oss/">Tipsa oss</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="17125" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="16581" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		</div>
    </div>
	</div>

        <div class="widget-odd widget-last widget-first widget-1 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Linjal"><div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16572" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script></div></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-99420" class="post-99420 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
			<div class="image"><img width="533" height="400" src="http://skd-1e9a.kxcdn.com/sites/48/2017/08/14155019/4a108de0b266985b0f736b8a9d87d463-533x400.jpg" class="attachment-large size-large" alt="" srcset="http://skd-1e9a.kxcdn.com/sites/48/2017/08/14155019/4a108de0b266985b0f736b8a9d87d463-533x400.jpg 533w, http://skd-1e9a.kxcdn.com/sites/48/2017/08/14155019/4a108de0b266985b0f736b8a9d87d463-250x188.jpg 250w, http://skd-1e9a.kxcdn.com/sites/48/2017/08/14155019/4a108de0b266985b0f736b8a9d87d463-768x576.jpg 768w, http://skd-1e9a.kxcdn.com/sites/48/2017/08/14155019/4a108de0b266985b0f736b8a9d87d463-30x23.jpg 30w" sizes="(max-width: 533px) 100vw, 533px" /><div class="imageCaption">HD-domen är skäl att se över upphovsrättslagen.         Foto: TT</div></div>		</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-08-15T04:00:00+00:00">idag 04:00</time></div>		</div>

		<h1 class="entry-title">Se över lagstiftningen</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner"><div class="name">Yng­ve Su­nes­son</div> </div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"></p><p><strong>Mitt i som­maren </strong>kom en prin­ci­pi­ellt vik­tig dom. Pa­tent- och mark­nads­dom­stolen dömde fö­re­ningen Wi­ki­me­dia Sve­ri­ge att be­ta­la cir­ka 750 000 kro­nor i er­sätt­ningar och rät­te­gångs­kost­nader för att ha lagt upp bilder på of­fent­liga konst­verk i Sve­ri­ge på da­ta­basen offentligkonst.se. Domen har lett till att sajten, som startade 2013, tagit bort alla bilder på svens­ka konst­verk.<br />Den här domen hade fö­re­gåtts av en dom i Högsta dom­stolen som slog fast att den här typen av pub­li­cer­ing hotar upp­hovs­rätts­ta­ga­rnas möj­lig­heter att tjäna pengar på sin konst, även om Wikimedias da­ta­bas inte är kom­mer­si­ell. HD an­ser allt­så att di­gi­tal pub­li­cer­ing inte ska be­handlas som pub­li­cer­ing i tryc­kt form.<br />Det var fö­re­ningen bildupphovsrätt i Sve­ri­ge (Bus) som stämt Wi­ki­me­dia ef­ter att ti­digare krav på er­sättning för pub­li­cer­ingen avvisats. Nu in­ne­bär domen allt­så att spri­dningen av konsten via in­ter­net be­gränsas.<br />Ti­digare har prax­is för pub­li­cer­ing av bilder på konst, ex­em­pel­vis i tid­ningar, varit att det accepterats utan nå­gra er­sätt­ningar. Till och med pro­duk­tion av vy­kort med konst­verk som mo­tiv har gått bra, trots att det handlat om en kom­mer­si­ell verk­sam­het.<br />Up­pen­bar­li­gen har inte lag­stiftningen hängt med i den di­gi­tala ut­vecklingen, när landets högsta ju­rister i HD slagit fast en ny prax­is för di­gi­tal pub­li­cer­ing som strider mot vad som gäller för ana­log pub­li­cer­ing.<br />Även om den här domen gäller den ak­tu­ella da­ta­basen måste frå­gan ställas vad som gäller för en pri­vat­per­son som läg­ger upp en bild på ett känt konst­verk på Face­book el­ler In­sta­gram. Båda kan ju be­tecknas som da­ta­baser. Vem kan krävs på ska­de­stånd – pri­vat­per­sonen som läg­ger upp bilden el­ler Face­book/In­sta­gram?<br />Vad gäller för det po­pu­lära spelet Pokémon Go, som ofta har konst­verk på bild som sina pokestops. Är det för stora fö­re­tag för att Bus ska våga sig på ska­de­stånd? <br />Ex­em­plen vi­sar att det krävs en över­syn av lag­stiftningen med en upp­da­tering för di­gi­tal pub­li­cer­ing.</p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F08%2F15%2Fse-over-lagstiftningen%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F08%2F15%2Fse-over-lagstiftningen%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.laholmstidning.se/nyheter/opinion/" rel="category tag">Opinion</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-odd widget-first widget-1 widget module widget_text">			<div class="textwidget"><div data-spklw-widget="widget-56d99462816b2"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div><div class="widget-even widget-last widget-2 widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Opinion</h2></div>

    <div data-post="99422" class="tmpl-article">
        <div class="teaser first-in-list no-img no-streamer module articleLink default" data-cid="99422" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/08/15/ar-vit-makt%c2%adter%c2%adro%c2%adrism-in%c2%adgen-fra%c2%adga-for-trump/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Är vit makt­ter­ro­rism in­gen frå­ga för Trump?</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Opinion</span> En na­zist kö­rde i lördags med bilen rakt in i en motde­mon­stration mot ra­sist­ma­ni­fes­ta­tionen i Charlottesville. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/08/15/ar-vit-makt%c2%adter%c2%adro%c2%adrism-in%c2%adgen-fra%c2%adga-for-trump/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="99423" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="99423" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/08/14/nils-g-as%c2%adling-c-kun%c2%adde-ha-blivit-par%c2%adti%c2%adle%c2%adda%c2%adre/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Nils G Ås­ling (C) kun­de ha blivit par­ti­le­da­re</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Opinion</span> Inom C minns mån­ga Nils G Ås­ling med stor re­spekt. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/08/14/nils-g-as%c2%adling-c-kun%c2%adde-ha-blivit-par%c2%adti%c2%adle%c2%adda%c2%adre/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="99309" class="tmpl-article">
        <div class="teaser img-third no-streamer module articleLink default" data-cid="99309" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/08/12/pausa-ut%c2%advis%c2%adningarna-2/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/08/11153523/c92b5c85ab82cad6d14aedebb1a0805c-arlima_mw185.jpg?d=1502503247" width="185" alt="Pausa ut&shy;vis&shy;ningarna" class="lazy lazy-hidden third " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/08/11153523/c92b5c85ab82cad6d14aedebb1a0805c-arlima_mw185.jpg?d=1502503247" width="185" alt="Pausa ut&shy;vis&shy;ningarna" class="third " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Pausa ut­vis­ningarna</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Le­da­re</span> Sä­ker­hets­lä­get i Af­gha­nis­tan gör att det är orim­ligt att skicka män­ni­skor dit. Migrationsverket måste pausa ut­vis­ningarna. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/08/12/pausa-ut%c2%advis%c2%adningarna-2/"></span> </p>
            </a>



            
        </div>
    </div>

</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-odd widget-first widget-1 widget module arlima-widget">
    <div data-post="99412" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="99412" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/08/14/stor-publik-nar-lagans-vatten-fick-forsa/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/08/14114057/902e67f3994a76887b217fff3489aaa4-arlima_mw400.jpg?d=1502703665" width="400" alt="Stor publik n&auml;r vattnet forsade" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/08/14114057/902e67f3994a76887b217fff3489aaa4-arlima_mw400.jpg?d=1502703665" width="400" alt="Stor publik n&auml;r vattnet forsade" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-22">Stor publik när vattnet forsade</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Karsefors</span> Forsasöndagen har blivit en tradition som lockar mycket folk.  
Uppslutningen när luckorna öppnades under söndagen var inte något undantag. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/08/14/stor-publik-nar-lagans-vatten-fick-forsa/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="99402" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="99402" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/08/14/filippa-gunnarsson-nara-sm-medalj/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/08/14090013/86685f662a8dee60051a60a47d06ff16-arlima_mw400.jpg?d=1502695717" width="400" alt="Filippa n&auml;ra SM-medalj" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/08/14090013/86685f662a8dee60051a60a47d06ff16-arlima_mw400.jpg?d=1502695717" width="400" alt="Filippa n&auml;ra SM-medalj" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-26">Filippa nära SM-medalj</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Falun</span> Laholms IF:s Filippa Gunnarsson var mycket nära SM-medalj i både höjdhopp och längdhopp. Men det blev en fjärde plats i båda grenarna.  <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/08/14/filippa-gunnarsson-nara-sm-medalj/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="2"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16557" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div><div class="widget-even widget-2 widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/15/se-over-lagstiftningen/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Se över lagstiftningen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/15/ar-vit-makt%c2%adter%c2%adro%c2%adrism-in%c2%adgen-fra%c2%adga-for-trump/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Är vit makt­ter­ro­rism in­gen frå­ga för Trump?</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/14/ljuset-tandes-tidigt-i-laholm/"><span class="headline hcenter-inner"><strong>Laholm 14/8 18:00</strong>Ljuset tändes tidigt i Laholm</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/14/nils-g-as%c2%adling-c-kun%c2%adde-ha-blivit-par%c2%adti%c2%adle%c2%adda%c2%adre/"><span class="headline hcenter-inner"><strong>Opinion 14/8 15:54</strong>Nils G Ås­ling (C) kun­de ha blivit par­ti­le­da­re</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/14/polisen-nautilus-sanktes-med-avsikt/"><span class="headline hcenter-inner"><strong>Nyheter 14/8 14:52</strong>Polisen: Nautilus sänktes med avsikt</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/14/stor-publik-nar-lagans-vatten-fick-forsa/"><span class="headline hcenter-inner"><strong>Laholm 14/8 11:40</strong>Stor publik när Lagans vatten fick forsa</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/14/forvarade-konsdelar-fran-21-kvinnor-i-frysen/"><span class="headline hcenter-inner"><strong>Danmark 14/8 10:36</strong>Förvarade könsdelar från 21 kvinnor i frysen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/14/jubileum-blev-avslutning/"><span class="headline hcenter-inner"><strong>Laholm 14/8 10:00</strong>Jubileum blev avslutning</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/14/daligt-brandskydd-i-gamla-kwa-lokaler/"><span class="headline hcenter-inner"><strong>Laholm 14/8 09:47</strong>Dåligt brandskydd  i gamla KWA-lokaler</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/14/filippa-gunnarsson-nara-sm-medalj/"><span class="headline hcenter-inner"><strong>Sport 14/8 09:15</strong>Filippa Gunnarsson nära SM-medalj</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/14/bil-korde-in-i-antirasistisk-folkmassa/"><span class="headline hcenter-inner"><strong>Nyheter 14/8 07:51</strong>Bil körde in i antirasistisk folkmassa</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/13/bortaseger-i-jamnt-derby/"><span class="headline hcenter-inner"><strong>Sport 13/8 19:12</strong>Bortaseger i jämnt derby</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/13/arise-vill-latta-pa-bullerkraven/"><span class="headline hcenter-inner"><strong>Laholm 13/8 14:00</strong>Arise vill lätta  på bullerkraven</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/13/man-beskjuten-i-misstankt-mordforsok/"><span class="headline hcenter-inner"><strong>Laholm 13/8 10:03</strong>Läget stabilt för den skottskadade mannen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/13/hard-kritik-mot-sofieroleden/"><span class="headline hcenter-inner"><strong>Laholm 13/8 09:00</strong>Hård kritik mot Sofieroleden</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/12/99374/"><span class="headline hcenter-inner"><strong>Personligt 12/8 21:28</strong></span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/12/madsen-haktad-ubaten-bogseras-in-till-land/"><span class="headline hcenter-inner"><strong>Nyheter 12/8 19:40</strong>Madsen häktad &#8211; ubåten bogseras in till land</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/12/korde-over-kungsbacka/"><span class="headline hcenter-inner"><strong>Sport 12/8 19:28</strong>Körde över Kungsbacka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/12/skanska-journalisten-kim-wall-forsvunnen-efter-ubatshaveriet/"><span class="headline hcenter-inner"><strong>Danmark 12/8 14:32</strong>Skånska journalisten Kim Wall försvunnen efter ubåtshaveriet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/12/kraver-svar-om-utstord-tv-signal/"><span class="headline hcenter-inner"><strong>Laholm 12/8 11:02</strong>Kräver svar om utstörd tv-signal</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/12/overvager-atal-for-svampmordforsok/"><span class="headline hcenter-inner"><strong>Laholm 12/8 11:01</strong>Överväger åtal för svampmordförsök</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/12/forsvunna-kvinnan-kan-ha-fangats-pa-film/"><span class="headline hcenter-inner"><strong>Danmark 12/8 09:32</strong>Försvunna kvinnan kan ha fångats på film</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/12/positiva-tongangar-pa-hoka/"><span class="headline hcenter-inner"><strong>Laholm 12/8 09:00</strong>Positiva tongångar på Höka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/12/pausa-ut%c2%advis%c2%adningarna-2/"><span class="headline hcenter-inner"><strong>Opinion 12/8 04:00</strong>Pausa ut­vis­ningarna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/12/mu%c2%adtor-inom-po%c2%adlisen-borde-vara-otank%c2%adbart/"><span class="headline hcenter-inner"><strong>Opinion 12/8 01:00</strong>Mu­tor inom po­lisen borde vara otänk­bart</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/12/for%c2%adsvaret-har-inte-all%c2%adtid-ve%c2%adto%c2%adratt-mot-vind%c2%adkraft/"><span class="headline hcenter-inner"><strong>Opinion 12/8 01:00</strong>För­svaret har inte all­tid ve­to­rätt mot vind­kraft</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/11/skottorp-klarade-inte-sperlings-spel/"><span class="headline hcenter-inner"><strong>Sport 11/8 22:29</strong>Skottorp klarade inte Sperlings spel</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/11/hudkramer-stals-pa-apotek-2/"><span class="headline hcenter-inner"><strong>Laholm 11/8 14:18</strong>Hudkrämer stals på apotek</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/11/marklig-mobilstold-i-butik/"><span class="headline hcenter-inner"><strong>Laholm 11/8 08:37</strong>Märklig mobilstöld i butik</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/11/vildgassen-fler-an-nagonsin-i-halland/"><span class="headline hcenter-inner"><strong>Laholm 11/8 08:37</strong>Vildgässen fler än någonsin i Halland</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/14/jubileum-blev-avslutning/"><span class="headline hcenter-inner"><strong>Laholm 14/8 10:00</strong>Jubileum blev avslutning</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/13/man-beskjuten-i-misstankt-mordforsok/"><span class="headline hcenter-inner"><strong>Laholm 13/8 10:03</strong>Läget stabilt för den skottskadade mannen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/14/stor-publik-nar-lagans-vatten-fick-forsa/"><span class="headline hcenter-inner"><strong>Laholm 14/8 11:40</strong>Stor publik när Lagans vatten fick forsa</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/10/hon-kampar-for-djurens-ratt/"><span class="headline hcenter-inner"><strong>Personligt 10/8 14:00</strong>Hon kämpar för djurens rätt</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/14/filippa-gunnarsson-nara-sm-medalj/"><span class="headline hcenter-inner"><strong>Sport 14/8 09:15</strong>Filippa Gunnarsson nära SM-medalj</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/13/hard-kritik-mot-sofieroleden/"><span class="headline hcenter-inner"><strong>Laholm 13/8 09:00</strong>Hård kritik mot Sofieroleden</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/12/korde-over-kungsbacka/"><span class="headline hcenter-inner"><strong>Sport 12/8 19:28</strong>Körde över Kungsbacka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/14/ljuset-tandes-tidigt-i-laholm/"><span class="headline hcenter-inner"><strong>Laholm 14/8 18:00</strong>Ljuset tändes tidigt i Laholm</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/13/arise-vill-latta-pa-bullerkraven/"><span class="headline hcenter-inner"><strong>Laholm 13/8 14:00</strong>Arise vill lätta  på bullerkraven</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/11/vildgassen-fler-an-nagonsin-i-halland/"><span class="headline hcenter-inner"><strong>Laholm 11/8 08:37</strong>Vildgässen fler än någonsin i Halland</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/14/daligt-brandskydd-i-gamla-kwa-lokaler/"><span class="headline hcenter-inner"><strong>Laholm 14/8 09:47</strong>Dåligt brandskydd  i gamla KWA-lokaler</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/13/bortaseger-i-jamnt-derby/"><span class="headline hcenter-inner"><strong>Sport 13/8 19:12</strong>Bortaseger i jämnt derby</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/14/forvarade-konsdelar-fran-21-kvinnor-i-frysen/"><span class="headline hcenter-inner"><strong>Danmark 14/8 10:36</strong>Förvarade könsdelar från 21 kvinnor i frysen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/11/skottorp-klarade-inte-sperlings-spel/"><span class="headline hcenter-inner"><strong>Sport 11/8 22:29</strong>Skottorp klarade inte Sperlings spel</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/12/kraver-svar-om-utstord-tv-signal/"><span class="headline hcenter-inner"><strong>Laholm 12/8 11:02</strong>Kräver svar om utstörd tv-signal</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/12/positiva-tongangar-pa-hoka/"><span class="headline hcenter-inner"><strong>Laholm 12/8 09:00</strong>Positiva tongångar på Höka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/07/nar-dorren-star-oppen-maste-man-vaga-kliva-ut/"><span class="headline hcenter-inner"><strong>Laholm 7/8 09:00</strong>”När dörren står öppen måste man våga kliva ut!&#8221;</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/03/dodsfall-jerry-sundgren/"><span class="headline hcenter-inner"><strong>Dödsannonser 3/8 05:58</strong>Dödsfall: Jerry Sundgren</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/10/dodsfall-tack-gertrud-johansson/"><span class="headline hcenter-inner"><strong>Dödsannonser 10/8 05:52</strong>Dödsfall tack: Gertrud Johansson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/12/skanska-journalisten-kim-wall-forsvunnen-efter-ubatshaveriet/"><span class="headline hcenter-inner"><strong>Danmark 12/8 14:32</strong>Skånska journalisten Kim Wall försvunnen efter ubåtshaveriet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/14/bonor-forandrade-deras-liv/"><span class="headline hcenter-inner"><strong>Laholm 14/6 11:17</strong>Bönor förändrade deras liv</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/22/dodsfall-ulla-gustafsson/"><span class="headline hcenter-inner"><strong>Dödsannonser 22/7 06:00</strong>Dödsfall: Ulla Gustafsson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/11/kommunen-vill-kopa-mer-plats-nara-lagan/"><span class="headline hcenter-inner"><strong>Laholm 11/8 08:36</strong>Kommunen vill köpa mer plats nära Lagan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/07/stipendium-for-bygdens-val/"><span class="headline hcenter-inner"><strong>Laholm 7/8 14:00</strong>Stipendium för bygdens väl</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/08/laholmskille-den-baste-saljaren-i-hela-halland/"><span class="headline hcenter-inner"><strong>Personligt 8/8 14:00</strong>Laholmskille den bäste säljaren i hela Halland</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/11/hudkramer-stals-pa-apotek-2/"><span class="headline hcenter-inner"><strong>Laholm 11/8 14:18</strong>Hudkrämer stals på apotek</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/20/dodsfall-gunni-johansson/"><span class="headline hcenter-inner"><strong>Dödsannonser 20/7 05:11</strong>Dödsfall: Gunni Johansson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/13/u-baten-nau%c2%adti%c2%adlus-tomd-pa-vat%c2%adten/"><span class="headline hcenter-inner"><strong>Malmö 13/8 10:11</strong>Dansk po­lis: Nau­ti­lus var tom</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/11/marklig-mobilstold-i-butik/"><span class="headline hcenter-inner"><strong>Laholm 11/8 08:37</strong>Märklig mobilstöld i butik</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/12/overvager-atal-for-svampmordforsok/"><span class="headline hcenter-inner"><strong>Laholm 12/8 11:01</strong>Överväger åtal för svampmordförsök</span></a></li></ul></div></div></div><div class="module 11" data-windex="4"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="16558" data-bp-0-635=""></div>
<script>ERWP.fif(5)</script></div></div><div class="widget-odd widget-3 widget module tabbedWidget advert-widget"><div class="tabs"><a class="tab active">Dödsannonser</a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/10/dodsfall-tack-gertrud-johansson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall tack: Gertrud Johansson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/08/03/dodsfall-jerry-sundgren/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Jerry Sundgren</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/22/dodsfall-ulla-gustafsson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Ulla Gustafsson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/20/dodsfall-gunni-johansson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Gunni Johansson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/13/dodsfall-stig-lindberg/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Stig Lindberg</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/dodsannonser/'><strong>Alla dödsannonser</strong></a></li></ul></div><div class="module 11" data-windex="6"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16559" data-bp-0-635=""></div>
<script>ERWP.fif(6)</script></div></div><div class="widget-even widget-4 widget module tabbedWidget advert-widget"><div class="tabs"><a class="tab active">Platsannonser</a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/14/faltsaljare-till-laholms-tidning/"><span class="headline hcenter-inner"><strong></strong>Fältsäljare till Laholms Tidning</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/jobb/'><strong>Fler platsannonser</strong></a></li></ul></div><div class="module 11" data-windex="8"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="16560" data-bp-0-635=""></div>
<script>ERWP.fif(7)</script></div></div><div class="widget-odd widget-last widget-5 widget module arlima-widget">
    <div data-post="99291" class="tmpl-article">
        <div class="teaser light first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="99291" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/08/11/sportsommar-lockade-att-testa-olika-idrotter/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/08/11083730/f08c2deac0cd40ac8dd29c2ed9d173d9-arlima_mw400.jpg?d=1502440242" width="400" alt="Sportgl&auml;dje f&ouml;r 180 barn" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/08/11083730/f08c2deac0cd40ac8dd29c2ed9d173d9-arlima_mw400.jpg?d=1502440242" width="400" alt="Sportgl&auml;dje f&ouml;r 180 barn" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Sportglädje för 180 barn</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Laholm</span> På upploppet av sommarlovet passade uppemot 180 barn med glädje på att testa olika idrotter. 
Detta blev verklighet genom SISU i Hallands Sportsommar, som arrangerades för tredje året i rad. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/08/11/sportsommar-lockade-att-testa-olika-idrotter/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="10"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="16561" data-bp-0-635=""></div>
<script>ERWP.fif(8)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0430-737 10<br />
lt@laholmstidning.se</p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare</h2></div>
			<div class="textwidget"><p>Lars Bernfalk<br />
lars.bernfalk@laholmstidning.se<br />
070-414 26 92</p>
</div>
		</div><div class="widget-odd widget-last widget-3 widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@laholmstidning.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.laholmstidning.se/nyheter/laholm/">Laholm - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a> / <a href='tel: 0430 - 737 10'>0430 - 737 10</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@laholmstidning.se'>sporten@laholmstidning.se</a> / <a href='tel: 0430-737 05/06'>0430-737 05/06</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@laholmstidning.se'>personligt@laholmstidning.se</a> / <a href='tel: 0430 - 737 13'>0430 - 737 13</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/opinion/">Opinion - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0430-737 00
kundtjanst@laholmstidning.se</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>0430-737 20<br />
annons@laholmstidning.se</p>
<p>Kontakta en säljare:<br />
förnamn.efternamn@laholmstidning.se</p>
</div>
		</div><div class="widget-even widget-last widget-4 widget module widget_text"><div class="widgettitle"><h2>Laholms tidnings.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.laholmstidning.se/om-cookies>Här finns all info</a></p></div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="20776" data-bp-0-635=""></div>
<script>ERWP.fif(9)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "laholmstidning.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>
<script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4044","","","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4044&amp;cat=&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.laholmstidning.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.laholmstidning.se";\n';
output += 'var sitepage = "laholmstidning2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&Typ=jx\'; //Add Taxonomy here.\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.laholmstidning.se/1/laholmstidning2/12345@TopRight?XE&JSFLAG=noscript&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=laholmstidning.se&Sektion=startsida&Grupp1=tidningsnatet&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Laholmstidning // Page: Laholmstidning - Desktop // Placement: Laholmstidning.se - Helsida 1x1 (6455756) // created at: Jun 7, 2017 9:37:48 AM-->\n';
output += '<script language="javascript"><!--\n';
output += 'document.write(\'<scr\'+\'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6455756/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc=\'+new Date().getTime()+\'"></scri\'+\'pt>\');\n';
output += '//-->\n';
output += '<\/scr'+'ipt>\n';
output += '<!-- End of JavaScript Tag -->\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'opinion');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/navigation.js?ver=1501790512'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1501790512'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sticky-ads.js?ver=1501790512'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1501790512'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1501790512'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.laholmstidning.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/autocomplete.js?ver=1501790512'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true,"appId":"169205593106631"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laholmstidningse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>
<div id="fb-root"></div>
</body>
</html>