<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Höjda skatter be­hövs | Laholms Tidning</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.laholmstidning.se/xmlrpc.php">

            <style>
            body .primaryBorderColor {border-color: #ed1c25 !important;}
            body .primaryBackgroundColor {background-color: #ed1c25 !important;}
            body .primaryColor {color: #ed1c25 !important;}
        </style>
                <style>
                body .category-dodsannonser .categoryBorder,
                body.category-dodsannonser .pageCategoryBorder {border-color: #81d742 !important;}
                body .category-dodsannonser .categoryBackground,
                body.category-dodsannonser .pageCategoryBackground {background-color: #81d742 !important;}
                body .category-dodsannonser .categoryColor,
                body.category-dodsannonser .pageCategoryColor {color: #81d742 !important;}
            </style>
                    <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-laholm .categoryBorder,
                body.category-laholm .pageCategoryBorder {border-color: #1e73be !important;}
                body .category-laholm .categoryBackground,
                body.category-laholm .pageCategoryBackground {background-color: #1e73be !important;}
                body .category-laholm .categoryColor,
                body.category-laholm .pageCategoryColor {color: #1e73be !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.laholmstidning.se' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; flöde" href="http://www.laholmstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; kommentarsflöde" href="http://www.laholmstidning.se/comments/feed/" />
<link rel='stylesheet' id='content-cards-css'  href='http://www.laholmstidning.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.laholmstidning.se/app/themes/skd/css/style.css?ver=1498645636' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.laholmstidning.se/app/themes/skd/css/print.css?ver=1498645636' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.8' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2637726-3';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.laholmstidning.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"opinion","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/device-detection.js?ver=1498645621'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/title-size.js?ver=1498645621'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/smooth-ads.js?ver=1498645621'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sponsrat-frequency.js?ver=1498645621'></script>
<link rel='https://api.w.org/' href='http://www.laholmstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laholmstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laholmstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.laholmstidning.se/2017/07/18/hojda-skatter-be%c2%adhovs/" />
<link rel='shortlink' href='http://www.laholmstidning.se/?p=98435' />
<link rel="alternate" type="application/json+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F07%2F18%2Fhojda-skatter-be%25c2%25adhovs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F07%2F18%2Fhojda-skatter-be%25c2%25adhovs%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- DEP Tag for laholmstidning.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-U85PGJI7YIUA&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-U85PGJI7YIUA','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta property="og:site_name" content="Laholms Tidning">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="169205593106631">
<meta property="og:url" content="http://www.laholmstidning.se/2017/07/18/hojda-skatter-be%c2%adhovs/">
<meta property="og:title" content="Höjda skatter be­hövs">
<meta property="og:description" content="Det finns de­fi­ni­tivt in­get egen­vär­de i att höja skat­ten. Dess­utom finns det skatter som kan vara di­rekt skad­liga, som hämmar ut­vecklingen och där­med orsakar läg­re skat­te­in­täkter i fram­tiden. Där­för har de bor­ger­liga par­tierna näs­tan all­tid en po­äng när de ifrå­ga­sätter en­skilda för­slag om skat­te­höj­ningar, och där­för hade de bor­ger­liga le­da­rna en po­äng i Al­me­da­len när&hellip;">
<meta property="article:published_time" content="2017-07-17T23:00:00+00:00">
<meta property="article:modified_time" content="2017-07-17T23:00:00+00:00">
<meta property="article:author" content="http://www.laholmstidning.se/author/yngsun/">
<meta property="article:section" content="Opinion">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/sites/48/2015/07/09104827/lt-fb2.png">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Höjda skatter be­hövs"><meta name="twitter:description" content="Det finns de­fi­ni­tivt in­get egen­vär­de i att höja skat­ten. Dess­utom finns det skatter som kan vara di­rekt skad­liga, som hämmar ut­vecklingen och där­med orsakar läg­re skat­te­in­täkter i fram­tiden. Där­för har de bor­ger­liga par­tierna näs­tan all­tid en po­äng när de ifrå­ga­sätter en­skilda för­slag om skat­te­höj­ningar, och där­för hade de bor­ger­liga le­da­rna en po­äng i Al­me­da­len när&hellip;">
    </head>

<body class="post-template-default single single-post postid-98435 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16732" data-bp-0-635=""></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <ul id="menu-huvudmeny" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category category-laholm menu-item-43"><a href="http://www.laholmstidning.se/nyheter/laholm/" class="categoryBorder">Laholm<div class="selectLayer categoryBackground"><span>Laholm</span></div></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-45"><a href="http://www.laholmstidning.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-55"><a href="http://www.laholmstidning.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category category-opinion menu-item-44"><a href="http://www.laholmstidning.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="http://www.laholmstidning.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://sv-se.facebook.com/LaholmsTidning" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonsmeny" class="menu"><li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="http://www.laholmstidning.se/jobb/" class="categoryBorder">Platsannonser<div class="selectLayer categoryBackground"><span>Platsannonser</span></div></a></li>
<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="http://www.laholmstidning.se/veckans-lunch/" class="categoryBorder">Veckans Lunch<div class="selectLayer categoryBackground"><span>Veckans Lunch</span></div></a></li>
<li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433"><a href="http://www.laholmstidning.se/service-och-hantverk/" class="categoryBorder">Service och Hantverk<div class="selectLayer categoryBackground"><span>Service och Hantverk</span></div></a></li>
<li id="menu-item-78758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78758"><a href="http://www.laholmstidning.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-78760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78760"><a href="http://mp.skd.se/lt/prenumerera_pa_lt/index.html" class="categoryBorder">Prenumerera<div class="selectLayer categoryBackground"><span>Prenumerera</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.laholmstidning.se/app/themes/skd/img/meny.png">
    </div>

    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/48/2015/05/28102257/laholm.png">
    </a>
    </div>
<div class="section headerBar">
    <span class="date">tisdag 18 juli 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660"><a href="http://www.laholmstidning.se/foretagsannonsering/">Företagsannonsering</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://laholmstidning.e-pages.dk">E-tidning</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.laholmstidning.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.laholmstidning.se/tipsa-oss/">Tipsa oss</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="17125" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="16581" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		</div>
    </div>
	</div>

        <div class="widget-1 widget-first widget-last widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Linjal"><div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16572" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script></div></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-98435" class="post-98435 post type-post status-publish format-standard hentry category-opinion article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-07-18T01:00:00+00:00">idag 01:00</time></div>		</div>

		<h1 class="entry-title">Höjda skatter be­hövs</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner"><div class="name">Lars Stjern­kvist</div> </div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"></p><p><strong>Det finns de­fi­ni­tivt </strong>in­get egen­vär­de i att höja skat­ten. Dess­utom finns det skatter som kan vara di­rekt skad­liga, som hämmar ut­vecklingen och där­med orsakar läg­re skat­te­in­täkter i fram­tiden. <br />Där­för har de bor­ger­liga par­tierna näs­tan all­tid en po­äng när de ifrå­ga­sätter en­skilda för­slag om skat­te­höj­ningar, och där­för hade de bor­ger­liga le­da­rna en po­äng i Al­me­da­len när de ar­gu­men­terade för bland an­nat höjt rut-av­drag. <br />När väl det är sagt; om vi ska ha en väl fun­gerande väl­färd i fram­tiden för alla, då är jag helt över­tygad om att det krävs höjda skatter. Dagens skat­te­kvot, det vill säga skatternas an­del av den to­tala ekonomin, var i fjol cir­ka 44 pro­cent, och det är myc­ket jäm­fö­rt med an­dra länder men för lite för att klara fram­tidens krav.<br />Jag är inte en­sam om ana­lysen. Kon­junk­tur­in­sti­tutet, Sve­ri­ges Kom­muner och Lands­ting, Lars Calm­fors och an­dra eko­nomer har dragit sam­ma slut­sats. <br />Sve­ri­ge har en ål­ders­pro­fil som gör att allt fär­re i fram­tiden måste för­sörja allt fler. In­vandringen kan för­vis­so rät­ta till oba­lansen, men sam­ti­digt tar det tid och det krävs om­fattande of­fent­liga in­satser in­nan ny­an­lända fullt ut kan bi­dra till fi­nan­sieringen av vår väl­färd. Till det­ta ska läg­gas ett stort be­hov av in­ves­te­ringar i både vägar, järn­vägar och fram­för allt ut­bildning. Om män­ni­skor ska rustas för de jobb som skapas be­hövs en kraf­tig ut­bygg­nad av både yr­kes­ut­bildning och hög­re ut­bildning. Be­hoven inom sjuk­vården är up­pen­bara. För­svaret och rätts­vä­sendet be­höver re­jäla till­skott.</p>
<p><strong>Det finns inga na­tur­lagar</strong> som styr sam­hälls­ut­veck­lingen, och visst kan myc­ket gö­ras för att för­bättra den of­fent­liga ekonomin utan att för­sämra väl­färden och där­med för en­skilda. Om vi rö­ker och dricker mi­ndre, och om vi job­bar läng­re och om vi får in ny­an­lända snabbare i jobb, då kan vi de­fi­ni­tivt sän­ka kost­naderna el­ler öka in­täkterna. Om vi dess­utom blir bätt­re på att hjälpa barn och unga, bätt­re på att sätta in stöd ti­digt, då kan vi spara stora be­lopp inom kom­muner och lands­ting och inte mi­nst inom kri­mi­nal­vård.<br />Pro­blemet är att det krävs väl­digt mån­ga ”om” för att vi inte ska be­höva skat­ten. Och även om vi gör allt det­ta kommer det att ta tid in­nan kost­naderna sjunker. Åter­i­gen, det finns in­get egen­vär­de i skat­te­höj­ningar, men den som vill vara en tro­vär­dig för­sva­ra­re av väl­färden kan rim­li­gen inte blunda för be­hovet. <br />Jag tyc­ker att mitt par­ti Socialdemokraterna ska vara en tro­vär­dig för­sva­ra­re av väl­färden. Där­för tyc­ker jag att vi tyd­ligt ska mar­kera att vi är be­redda höja skatter för att för­svara en fun­gerande väl­färd för alla. Det kommer inte att räc­ka med att vi säger nej till skat­te­sänk­ningar.</p><div class="flexible-ad"></div>
<p><strong>Det är in­get gi­vet</strong> väg­val ur tak­tisk syn­vin­kel. Det finns un­der­sök­ningar som vi­sar att mån­ga är be­redda höja skat­ten för att till ex­em­pel för­bättra sjuk­vården, men ställda in­för den kon­kreta skat­te­höj­ningen av­tar inte så säl­lan en­tu­si­asmen.  <br />Jag är över­tygad om att Sve­ri­ge skul­le må bra av ett sam­ar­be­te över block­gränsen, och jag in­ser att det blir svårare att åstad­komma om Socialdemokraterna fö­re­slår höjda skatter. Den som följt den senaste tidens de­batt för­står vad jag me­nar.<br />Trots allt det­ta, i längden hop­pas och tror jag att tyd­lig­het och tro­vär­dig­het vinner.</p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F07%2F18%2Fhojda-skatter-be%25c2%25adhovs%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F07%2F18%2Fhojda-skatter-be%25c2%25adhovs%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.laholmstidning.se/nyheter/opinion/" rel="category tag">Opinion</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-1 widget-first widget-odd widget module widget_text">			<div class="textwidget"><div data-spklw-widget="widget-56d99462816b2"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div><div class="widget-2 widget-last widget-even widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Opinion</h2></div>

    <div data-post="98436" class="tmpl-article">
        <div class="teaser first-in-list img-quarter no-streamer module articleLink default" data-cid="98436" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/07/18/ef%c2%adfek%c2%adti%c2%advi%c2%adsera-po%c2%adlisen-2/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/07/17153612/037e766b281d848207273f4eae27b85c-arlima_mw140.jpg?d=1500343271" width="140" alt="Ef&shy;fek&shy;ti&shy;vi&shy;sera Po&shy;lisen" class="lazy lazy-hidden quarter " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/07/17153612/037e766b281d848207273f4eae27b85c-arlima_mw140.jpg?d=1500343271" width="140" alt="Ef&shy;fek&shy;ti&shy;vi&shy;sera Po&shy;lisen" class="quarter " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Ef­fek­ti­vi­sera Po­lisen</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Le­da­re</span> An­talet vil­la­in­brott har ökat med 50 pro­cent på 20 år. Det finns po­lis­me­toder för att minska an­talet. An­vänd me­toderna i hela landet! <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/07/18/ef%c2%adfek%c2%adti%c2%advi%c2%adsera-po%c2%adlisen-2/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="98438" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="98438" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/07/18/gor-det-en%c2%adklare-att-bygga-vind%c2%adkraft%c2%adverk/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Gör det en­klare att bygga vind­kraft­verk</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Opinion</span> Kom­munerna ska själv­fal­let ha stort in­flytande men även ne­ga­tiva be­slut om lo­ka­li­sering av vind­kraft­verk måste gå att över­klaga. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/07/18/gor-det-en%c2%adklare-att-bygga-vind%c2%adkraft%c2%adverk/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="98439" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="98439" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/07/18/man%c2%adga-svara-fra%c2%adgor-in%c2%adnan-brexit-ar-ett-fak%c2%adtum/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Mån­ga svåra frå­gor in­nan brexit är ett fak­tum</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Opinion</span> Tre nyc­kel­frå­gor ska för­handlas den­na vec­kan. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/07/18/man%c2%adga-svara-fra%c2%adgor-in%c2%adnan-brexit-ar-ett-fak%c2%adtum/"></span> </p>
            </a>



            
        </div>
    </div>

</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-1 widget-first widget-odd widget module arlima-widget">
    <div data-post="98434" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="98434" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/07/17/kraver-fysioterapeut-pa-sex-miljoner-kronor/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/07/18060858/sdltc0c4469-nh-arlima_mw400.jpg?d=1500350963" width="400" alt="Kr&auml;ver fysioterapeut p&aring; sex miljoner kronor" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/07/18060858/sdltc0c4469-nh-arlima_mw400.jpg?d=1500350963" width="400" alt="Kr&auml;ver fysioterapeut p&aring; sex miljoner kronor" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-32">Kräver fysioterapeut på sex miljoner kronor</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Skåne</span> Region Skåne stämmer en fysioterapeut på sex miljoner kronor. Anledningen är att personen misstänks ha fått bidrag för patientbesök som aldrig har skett, skriver Sveriges Radio. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/07/17/kraver-fysioterapeut-pa-sex-miljoner-kronor/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="98254" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="98254" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/07/13/bro-rasade-folk-befaras-fastlamda/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/07/13153724/sdltc123575_NormalPreview_4331117-arlima_mw400.jpg?d=1499955069" width="400" alt="Flera skadade n&auml;r bro kollapsade" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/07/13153724/sdltc123575_NormalPreview_4331117-arlima_mw400.jpg?d=1499955069" width="400" alt="Flera skadade n&auml;r bro kollapsade" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-33">Flera skadade när bro kollapsade</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Dalarna</span> Strax efter 14.00-tiden rasade en järnvägsbro i Ludvika. Flera blev allvarligt skadade och fördes till sjukhus. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/07/13/bro-rasade-folk-befaras-fastlamda/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="2"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16557" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div><div class="widget-2 widget-even widget module tabbedWidget js-auto-height"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/18/ef%c2%adfek%c2%adti%c2%advi%c2%adsera-po%c2%adlisen-2/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Ef­fek­ti­vi­sera Po­lisen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/18/hojda-skatter-be%c2%adhovs/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Höjda skatter be­hövs</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/18/gor-det-en%c2%adklare-att-bygga-vind%c2%adkraft%c2%adverk/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Gör det en­klare att bygga vind­kraft­verk</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/18/man%c2%adga-svara-fra%c2%adgor-in%c2%adnan-brexit-ar-ett-fak%c2%adtum/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Mån­ga svåra frå­gor in­nan brexit är ett fak­tum</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/17/sverige-kryssade-mot-guldfavoriten/"><span class="headline hcenter-inner"><strong>Sport 17/7 23:22</strong>Sverige kryssade mot guldfavoriten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/17/kraver-fysioterapeut-pa-sex-miljoner-kronor/"><span class="headline hcenter-inner"><strong>Nyheter 17/7 12:54</strong>Kräver fysioterapeut på sex miljoner kronor</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/17/sverige-bast-pa-att-motverka-ekonomiska-skillnader/"><span class="headline hcenter-inner"><strong>Nyheter 17/7 12:30</strong>Sverige bäst på att motverka ekonomiska skillnader</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/17/svetsar-och-tigersagar-stals-i-hishult/"><span class="headline hcenter-inner"><strong>Laholm 17/7 11:09</strong>Svetsar och tigersågar stals i Hishult</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/17/tjuvar-harjade-i-alstorp/"><span class="headline hcenter-inner"><strong>Laholm 17/7 11:02</strong>Tjuvar härjade i Ålstorp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/17/hinder-blev-knepiga-i-regnet/"><span class="headline hcenter-inner"><strong>Laholm 17/7 11:00</strong>Hinder blev knepiga i regnet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/17/man-skjuten-fordes-till-sjukhus/"><span class="headline hcenter-inner"><strong>Hässleholm 17/7 06:56</strong>Man skjuten &#8211; fördes till sjukhus</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/17/tur%c2%adki%c2%adet-mot-dik%c2%adta%c2%adtur/"><span class="headline hcenter-inner"><strong>Opinion 17/7 04:00</strong>Tur­ki­et mot dik­ta­tur</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/17/jam%c2%adlik-vard-maste-vara-en-sjalv%c2%adklar%c2%adhet/"><span class="headline hcenter-inner"><strong>Opinion 17/7 01:00</strong>Jäm­lik vård måste vara en själv­klar­het</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/16/gubbslem-breder-ut-sig-over-hela-europa/"><span class="headline hcenter-inner"><strong>Lund 16/7 17:40</strong>Gubbslem breder ut sig i hela Europa</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/16/tre-byggtjuvar-anhallna/"><span class="headline hcenter-inner"><strong>Laholm 16/7 12:52</strong>Tre byggtjuvar anhållna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/16/traditionsenligt-lopp-pa-hoka/"><span class="headline hcenter-inner"><strong>Laholm 16/7 10:33</strong>Traditionsenligt lopp på Höka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/16/veingefrisor-forst-i-halland-att-bli-miljocertifierad/"><span class="headline hcenter-inner"><strong>Laholm 16/7 04:00</strong>Veingefrisör först i Halland att bli miljöcertifierad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/15/trangt-pa-hishults-ip/"><span class="headline hcenter-inner"><strong>Laholm 15/7 16:46</strong>Trångt på Hishults IP</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/15/brand-stangde-bastadinfart/"><span class="headline hcenter-inner"><strong>Laholm 15/7 13:55</strong>Brand stängde Båstadinfart</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/15/stal-stadsvandringens-rekvisita/"><span class="headline hcenter-inner"><strong>Laholm 15/7 09:38</strong>Stal stadsvandringens rekvisita</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/15/pausa-ut%c2%advis%c2%adningarna/"><span class="headline hcenter-inner"><strong>Opinion 15/7 04:00</strong>Pausa ut­vis­ningarna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/15/ska-george-so%c2%adros-anda-fa-sis%c2%adta-skrattet/"><span class="headline hcenter-inner"><strong>Opinion 15/7 01:00</strong>Ska George So­ros  ändå få sis­ta skrattet?</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/14/industribrand-i-bastad-risk-for-gasexplosion/"><span class="headline hcenter-inner"><strong>Nyheter 14/7 20:23</strong>Industribrand i Båstad &#8211; risk för gasexplosion</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/14/turister-knivhuggna-i-hurghada/"><span class="headline hcenter-inner"><strong>Nyheter 14/7 16:19</strong>Turister knivhuggna i Hurghada &#8211; två döda</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/14/tysk-lyx-merca-stals/"><span class="headline hcenter-inner"><strong>Laholm 14/7 14:47</strong>Tysk lyx-Merca stals</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/14/annu-en-bilbrand-i-laholm/"><span class="headline hcenter-inner"><strong>Laholm 14/7 10:37</strong>Ännu en bilbrand i Laholm</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/14/ny-teknik-kan-stoppa-brott-pa-parkeringar/"><span class="headline hcenter-inner"><strong>Laholm 14/7 10:00</strong>Ny teknik kan stoppa brott på parkeringar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/14/politiskt-tunn-almedalen-i-ar/"><span class="headline hcenter-inner"><strong>Opinion 14/7 05:00</strong>Politiskt tunn Almedalen i år</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/14/dubbla-roller-ar-inte-ett-problem-om-tydlighet/"><span class="headline hcenter-inner"><strong>Opinion 14/7 05:00</strong>Dubbla roller är inte ett  problem om tydlighet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/13/prins-henrik-inlagd-pa-sjukhus/"><span class="headline hcenter-inner"><strong>Nyheter 13/7 20:29</strong>Prins Henrik inlagd på sjukhus</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/17/kraver-fysioterapeut-pa-sex-miljoner-kronor/"><span class="headline hcenter-inner"><strong>Nyheter 17/7 12:54</strong>Kräver fysioterapeut på sex miljoner kronor</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/15/trangt-pa-hishults-ip/"><span class="headline hcenter-inner"><strong>Laholm 15/7 16:46</strong>Trångt på Hishults IP</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/16/traditionsenligt-lopp-pa-hoka/"><span class="headline hcenter-inner"><strong>Laholm 16/7 10:33</strong>Traditionsenligt lopp på Höka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/17/svetsar-och-tigersagar-stals-i-hishult/"><span class="headline hcenter-inner"><strong>Laholm 17/7 11:09</strong>Svetsar och tigersågar stals i Hishult</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/15/brand-stangde-bastadinfart/"><span class="headline hcenter-inner"><strong>Laholm 15/7 13:55</strong>Brand stängde Båstadinfart</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/16/tre-byggtjuvar-anhallna/"><span class="headline hcenter-inner"><strong>Laholm 16/7 12:52</strong>Tre byggtjuvar anhållna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/17/tjuvar-harjade-i-alstorp/"><span class="headline hcenter-inner"><strong>Laholm 17/7 11:02</strong>Tjuvar härjade i Ålstorp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/16/veingefrisor-forst-i-halland-att-bli-miljocertifierad/"><span class="headline hcenter-inner"><strong>Laholm 16/7 04:00</strong>Veingefrisör först i Halland att bli miljöcertifierad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/14/tysk-lyx-merca-stals/"><span class="headline hcenter-inner"><strong>Laholm 14/7 14:47</strong>Tysk lyx-Merca stals</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/13/dodsfall-stig-lindberg/"><span class="headline hcenter-inner"><strong>Dödsannonser 13/7 05:44</strong>Dödsfall: Stig Lindberg</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/14/annu-en-bilbrand-i-laholm/"><span class="headline hcenter-inner"><strong>Laholm 14/7 10:37</strong>Ännu en bilbrand i Laholm</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/13/dodsfall-kerstin-carlsson/"><span class="headline hcenter-inner"><strong>Dödsannonser 13/7 05:04</strong>Dödsfall: Kerstin Carlsson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/16/gubbslem-breder-ut-sig-over-hela-europa/"><span class="headline hcenter-inner"><strong>Lund 16/7 17:40</strong>Gubbslem breder ut sig i hela Europa</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/17/hinder-blev-knepiga-i-regnet/"><span class="headline hcenter-inner"><strong>Laholm 17/7 11:00</strong>Hinder blev knepiga i regnet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/13/98246/"><span class="headline hcenter-inner"><strong>Laholm 13/7 10:58</strong>En bil brann flera hotades</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/15/stal-stadsvandringens-rekvisita/"><span class="headline hcenter-inner"><strong>Laholm 15/7 09:38</strong>Stal stadsvandringens rekvisita</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/16/befarar-drunkning-stor-raddningsinsats/"><span class="headline hcenter-inner"><strong>Halmstad 16/7 16:13</strong>Befarar drunkning &#8211; stor räddningsinsats</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/11/dodsfall-gertrud-johansson/"><span class="headline hcenter-inner"><strong>Dödsannonser 11/7 06:00</strong>Dödsfall: Gertrud Johansson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/15/kikki-danielsson-staller-in/"><span class="headline hcenter-inner"><strong>Okategoriserade 15/7 13:16</strong>Kikki Danielsson ställer in</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/14/turister-knivhuggna-i-hurghada/"><span class="headline hcenter-inner"><strong>Nyheter 14/7 16:19</strong>Turister knivhuggna i Hurghada &#8211; två döda</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/17/man-skjuten-fordes-till-sjukhus/"><span class="headline hcenter-inner"><strong>Hässleholm 17/7 06:56</strong>Man skjuten &#8211; fördes till sjukhus</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/13/fangelse-for-atervandare/"><span class="headline hcenter-inner"><strong>Laholm 13/7 17:29</strong>Fängelse för återvändare</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/10/antikt-bakom-kulisserna/"><span class="headline hcenter-inner"><strong>Laholm 10/7 11:00</strong>Antikt bakom kulisserna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/13/utebliven-information-leder-till-infekterat-vattenbrak-i-stugby/"><span class="headline hcenter-inner"><strong>Laholm 13/7 09:24</strong>Utebliven information leder till infekterat vattenbråk i stugby</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/30/dodsfall-carl-erik-carlsson/"><span class="headline hcenter-inner"><strong>Dödsannonser 30/6 05:00</strong>Dödsfall: Carl-Erik Carlsson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/01/dodsfall-karin-nilsson/"><span class="headline hcenter-inner"><strong>Dödsannonser 1/7 01:00</strong>Dödsfall: Karin Nilsson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/13/fler-sopakare-gar-ut-i-strejk/"><span class="headline hcenter-inner"><strong>Nyheter 13/7 09:08</strong>Fler sopåkare går ut i strejk</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/25/biltrafik-pa-stranden-forbjuds/"><span class="headline hcenter-inner"><strong>Laholm 25/4 19:03</strong>Biltrafik på stranden förbjuds</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/17/tur%c2%adki%c2%adet-mot-dik%c2%adta%c2%adtur/"><span class="headline hcenter-inner"><strong>Opinion 17/7 04:00</strong>Tur­ki­et mot dik­ta­tur</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/14/bonor-forandrade-deras-liv/"><span class="headline hcenter-inner"><strong>Laholm 14/6 11:17</strong>Bönor förändrade deras liv</span></a></li></ul></div></div></div><div class="module 11" data-windex="4"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="16558" data-bp-0-635=""></div>
<script>ERWP.fif(5)</script></div></div><div class="widget-3 widget-last widget-odd widget module tabbedWidget advert-widget"><div class="tabs"><a class="tab active">Dödsannonser</a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/13/dodsfall-stig-lindberg/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Stig Lindberg</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/13/dodsfall-kerstin-carlsson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Kerstin Carlsson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/11/dodsfall-gertrud-johansson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Gertrud Johansson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/07/01/dodsfall-karin-nilsson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Karin Nilsson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/30/dodsfall-carl-erik-carlsson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Carl-Erik Carlsson</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/dodsannonser/'><strong>Alla dödsannonser</strong></a></li></ul></div><div class="module 11" data-windex="6"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16559" data-bp-0-635=""></div>
<script>ERWP.fif(6)</script></div></div><div class="module 11" data-windex="8"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="16560" data-bp-0-635=""></div>
<script>ERWP.fif(7)</script></div></div><div class="module 11" data-windex="10"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="16561" data-bp-0-635=""></div>
<script>ERWP.fif(8)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0430-737 10<br />
lt@laholmstidning.se</p>
</div>
		</div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare</h2></div>
			<div class="textwidget"><p>Lars Bernfalk<br />
lars.bernfalk@laholmstidning.se<br />
070-414 26 92</p>
</div>
		</div><div class="widget-3 widget-last widget-odd widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@laholmstidning.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.laholmstidning.se/nyheter/laholm/">Laholm - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a> / <a href='tel: 0430 - 737 10'>0430 - 737 10</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@laholmstidning.se'>sporten@laholmstidning.se</a> / <a href='tel: 0430-737 05/06'>0430-737 05/06</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@laholmstidning.se'>personligt@laholmstidning.se</a> / <a href='tel: 0430 - 737 13'>0430 - 737 13</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/opinion/">Opinion - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0430-737 00
kundtjanst@laholmstidning.se</div>
		</div><div class="widget-3 widget-odd widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>0430-737 20<br />
annons@laholmstidning.se</p>
<p>Kontakta en säljare:<br />
förnamn.efternamn@laholmstidning.se</p>
</div>
		</div><div class="widget-4 widget-last widget-even widget module widget_text"><div class="widgettitle"><h2>Laholms tidnings.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.laholmstidning.se/om-cookies>Här finns all info</a></p></div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="20776" data-bp-0-635=""></div>
<script>ERWP.fif(9)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "laholmstidning.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>
<script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4044","","","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4044&amp;cat=&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.laholmstidning.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.laholmstidning.se";\n';
output += 'var sitepage = "laholmstidning2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&Typ=jx\'; //Add Taxonomy here.\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.laholmstidning.se/1/laholmstidning2/12345@TopRight?XE&JSFLAG=noscript&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=laholmstidning.se&Sektion=startsida&Grupp1=tidningsnatet&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Laholmstidning // Page: Laholmstidning - Desktop // Placement: Laholmstidning.se - Helsida 1x1 (6455756) // created at: Jun 7, 2017 9:37:48 AM-->\n';
output += '<script language="javascript"><!--\n';
output += 'document.write(\'<scr\'+\'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6455756/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc=\'+new Date().getTime()+\'"></scri\'+\'pt>\');\n';
output += '//-->\n';
output += '<\/scr'+'ipt>\n';
output += '<!-- End of JavaScript Tag -->\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'opinion');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/navigation.js?ver=1498645621'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1498645621'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sticky-ads.js?ver=1498645621'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1498645621'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1498645621'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.laholmstidning.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/autocomplete.js?ver=1498645621'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true,"appId":"169205593106631"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laholmstidningse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>
<div id="fb-root"></div>
</body>
</html>