<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Rykande bil i diket &#8211; en till sjukhus | Laholms Tidning</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.laholmstidning.se/xmlrpc.php">

            <style>
            body .primaryBorderColor {border-color: #ed1c25 !important;}
            body .primaryBackgroundColor {background-color: #ed1c25 !important;}
            body .primaryColor {color: #ed1c25 !important;}
        </style>
                <style>
                body .category-dodsannonser .categoryBorder,
                body.category-dodsannonser .pageCategoryBorder {border-color: #81d742 !important;}
                body .category-dodsannonser .categoryBackground,
                body.category-dodsannonser .pageCategoryBackground {background-color: #81d742 !important;}
                body .category-dodsannonser .categoryColor,
                body.category-dodsannonser .pageCategoryColor {color: #81d742 !important;}
            </style>
                    <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-laholm .categoryBorder,
                body.category-laholm .pageCategoryBorder {border-color: #1e73be !important;}
                body .category-laholm .categoryBackground,
                body.category-laholm .pageCategoryBackground {background-color: #1e73be !important;}
                body .category-laholm .categoryColor,
                body.category-laholm .pageCategoryColor {color: #1e73be !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.laholmstidning.se' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; flöde" href="http://www.laholmstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; kommentarsflöde" href="http://www.laholmstidning.se/comments/feed/" />
<link rel='stylesheet' id='content-cards-css'  href='http://www.laholmstidning.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.laholmstidning.se/app/themes/skd/css/style.css?ver=1497531115' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.laholmstidning.se/app/themes/skd/css/print.css?ver=1497531116' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.7.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2637726-3';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.laholmstidning.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"laholm","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/device-detection.js?ver=1497531106'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/title-size.js?ver=1497531106'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/smooth-ads.js?ver=1497531106'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sponsrat-frequency.js?ver=1497531106'></script>
<link rel='https://api.w.org/' href='http://www.laholmstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laholmstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laholmstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.laholmstidning.se/2017/06/19/rykande-bil-i-diket-en-till-sjukhus/" />
<link rel='shortlink' href='http://www.laholmstidning.se/?p=97477' />
<link rel="alternate" type="application/json+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F06%2F19%2Frykande-bil-i-diket-en-till-sjukhus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F06%2F19%2Frykande-bil-i-diket-en-till-sjukhus%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- DEP Tag for laholmstidning.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-U85PGJI7YIUA&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-U85PGJI7YIUA','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta property="og:site_name" content="Laholms Tidning">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="169205593106631">
<meta property="og:url" content="http://www.laholmstidning.se/2017/06/19/rykande-bil-i-diket-en-till-sjukhus/">
<meta property="og:title" content="Rykande bil i diket &#8211; en till sjukhus">
<meta property="og:description" content="En körde vid halv två-tiden på måndagseftermiddagen ner i ett dike på E6:an och började ryka.">
<meta property="article:published_time" content="2017-06-19T11:33:26+00:00">
<meta property="article:modified_time" content="2017-06-19T11:33:26+00:00">
<meta property="article:author" content="http://www.laholmstidning.se/author/jenstr/">
<meta property="article:section" content="Laholm">
<meta property="article:tag" content="Trafik">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/sites/48/2015/07/09104827/lt-fb2.png">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Rykande bil i diket &#8211; en till sjukhus"><meta name="twitter:description" content="En körde vid halv två-tiden på måndagseftermiddagen ner i ett dike på E6:an och började ryka.">
    </head>

<body class="post-template-default single single-post postid-97477 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16732" data-bp-0-635=""></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <ul id="menu-huvudmeny" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category category-laholm menu-item-43"><a href="http://www.laholmstidning.se/nyheter/laholm/" class="categoryBorder">Laholm<div class="selectLayer categoryBackground"><span>Laholm</span></div></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-45"><a href="http://www.laholmstidning.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-55"><a href="http://www.laholmstidning.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category category-opinion menu-item-44"><a href="http://www.laholmstidning.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="http://www.laholmstidning.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://sv-se.facebook.com/LaholmsTidning" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonsmeny" class="menu"><li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="http://www.laholmstidning.se/jobb/" class="categoryBorder">Platsannonser<div class="selectLayer categoryBackground"><span>Platsannonser</span></div></a></li>
<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="http://www.laholmstidning.se/veckans-lunch/" class="categoryBorder">Veckans Lunch<div class="selectLayer categoryBackground"><span>Veckans Lunch</span></div></a></li>
<li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433"><a href="http://www.laholmstidning.se/service-och-hantverk/" class="categoryBorder">Service och Hantverk<div class="selectLayer categoryBackground"><span>Service och Hantverk</span></div></a></li>
<li id="menu-item-78758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78758"><a href="http://www.laholmstidning.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-78760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78760"><a href="http://mp.skd.se/lt/prenumerera_pa_lt/index.html" class="categoryBorder">Prenumerera<div class="selectLayer categoryBackground"><span>Prenumerera</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.laholmstidning.se/app/themes/skd/img/meny.png">
    </div>

    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/48/2015/05/28102257/laholm.png">
    </a>
    </div>
<div class="section headerBar">
    <span class="date">måndag 19 juni 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660"><a href="http://www.laholmstidning.se/foretagsannonsering/">Företagsannonsering</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://laholmstidning.e-pages.dk">E-tidning</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.laholmstidning.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.laholmstidning.se/tipsa-oss/">Tipsa oss</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="17125" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="16581" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		</div>
    </div>
	</div>

        <div class="widget-1 widget-first widget-last widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Linjal"><div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16572" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script></div></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-97477" class="post-97477 post type-post status-publish format-standard hentry category-laholm category-trafik article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-06-19T13:33:26+00:00">idag 13:33</time></div>		</div>

		<h1 class="entry-title">Rykande bil i diket &#8211; en till sjukhus</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://2.gravatar.com/avatar/5af6fdf5c6c37eaae53fb7e26bcaf949?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="" class="lazy lazy-hidden avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><noscript><img src="http://2.gravatar.com/avatar/5af6fdf5c6c37eaae53fb7e26bcaf949?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></noscript></div><div class="hcenter-inner"><div class="name"><a href="http://www.laholmstidning.se/author/jenstr/">Jenny Strindlöv</a></div> <div class="email">jenny.strindlov@skd.se</div></div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"><span class="teaser-entryword">Laholm</span> En körde vid halv två-tiden på måndagseftermiddagen ner i ett dike på E6:an och började ryka. </p><p>Olyckan inträffade på E6:an mellan Snapparp och Mellbystrand i södergående riktning, vid av- och påfarten</p>
<p><strong>Föraren var</strong> ensam i bilen och kommer enligt uppgift till polisen att transporteras till sjukhuset med ambulans för vidare kontroll och undersökning.<br />
Bilen behövde bärgas.</p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F06%2F19%2Frykande-bil-i-diket-en-till-sjukhus%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F06%2F19%2Frykande-bil-i-diket-en-till-sjukhus%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.laholmstidning.se/nyheter/laholm/" rel="category tag">Laholm</a> <a href="http://www.laholmstidning.se/nyheter/lokalt/trafik/" rel="category tag">Trafik</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-1 widget-first widget-odd widget module widget_text">			<div class="textwidget"><div data-spklw-widget="widget-56d99462816b2"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div><div class="widget-2 widget-last widget-even widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Laholm</h2></div>

    <div data-post="97479" class="tmpl-article">
        <div class="teaser first-in-list img-quarter no-streamer module articleLink default" data-cid="97479" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/06/19/hallands-basta-rastplats-finns-i-snapparp/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/06/19142036/14cd2a2b034fc5cf1f84f47db23c2936-arlima_mw140.jpg?d=1497874860" width="140" alt="Hallands b&auml;sta rastplats finns i Snapparp" class="lazy lazy-hidden quarter " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/06/19142036/14cd2a2b034fc5cf1f84f47db23c2936-arlima_mw140.jpg?d=1497874860" width="140" alt="Hallands b&auml;sta rastplats finns i Snapparp" class="quarter " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Hallands bästa rastplats finns i Snapparp</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Snapparp</span> Snapparp östra är Hallands bästa rastplats. Rena toaletter, gott om sittplatser och bra parkeringsplatser samt belysning gav höga poäng. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/06/19/hallands-basta-rastplats-finns-i-snapparp/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="97470" class="tmpl-article">
        <div class="teaser img-quarter no-streamer module articleLink default" data-cid="97470" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/06/19/morgonrusning-efter-frukostbiljetter/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/06/19114012/b3403e0d6c91085c364480ac91439905-arlima_mw140.jpg?d=1497865758" width="140" alt="Morgonrusning efter frukostbiljetter" class="lazy lazy-hidden quarter " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/06/19114012/b3403e0d6c91085c364480ac91439905-arlima_mw140.jpg?d=1497865758" width="140" alt="Morgonrusning efter frukostbiljetter" class="quarter " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Morgonrusning efter frukostbiljetter</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Laholm</span> Redan klockan 06.05 på måndagsmorgonen ställde sig de första frukost- och föreläsningssugna laholmarna vid Teckningsmuseets dörr. 
– Vi vill ju lyssna på Janne Andersson, sade Stig Åkesson, som hade sin brassestol allra främst. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/06/19/morgonrusning-efter-frukostbiljetter/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="97395" class="tmpl-article">
        <div class="teaser img-third no-streamer module articleLink default" data-cid="97395" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/06/19/det-har-ar-forfarligt-illa/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/06/16171619/b54128d0292c3b5f39733abd09b93c4f-arlima_mw185.jpg?d=1497852041" width="185" alt="&rdquo;Det h&auml;r &auml;r f&ouml;rf&auml;rligt illa&rdquo;" class="lazy lazy-hidden third " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/06/16171619/b54128d0292c3b5f39733abd09b93c4f-arlima_mw185.jpg?d=1497852041" width="185" alt="&rdquo;Det h&auml;r &auml;r f&ouml;rf&auml;rligt illa&rdquo;" class="third " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">”Det här är förfärligt illa”</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Laholm</span> LT:s avslöjande om kommunens slarv med känslig personalinformation på Laholms kommuns nätverk tyder på ett brott mot offentlighet- och sekretesslagen.
Det hävdar Jan Turvall, en av Sveriges ledande experter på förvaltningsrätt, offentlighet och sekretess.
– Det är mycket allvarligt. Det står i lagen att myndigheten särskilt ska se till att sekretessbelagda handlingar är skyddade. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/06/19/det-har-ar-forfarligt-illa/"></span> </p>
            </a>



            
        </div>
    </div>

</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-1 widget-first widget-odd widget module arlima-widget">
    <div data-post="97452" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="97452" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/06/18/61-doda-i-skogrsbrander/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/06/18184556/sdltc008fcc-nl-arlima_mw400.jpg?d=1497817655" width="400" alt="61 d&ouml;da i skogsbr&auml;nder" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/06/18184556/sdltc008fcc-nl-arlima_mw400.jpg?d=1497817655" width="400" alt="61 d&ouml;da i skogsbr&auml;nder" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-31">61 döda i skogsbränder</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Portugal</span> Portugal har förklarat tre dagars landssorg med anledning av de skogsbränder som - hittills tagit 61 människors liv. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/06/18/61-doda-i-skogrsbrander/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="97289" class="tmpl-article">
        <div class="teaser no-img no-streamer twoColumn module articleLink default" data-cid="97289" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/06/15/tidiga-mal-sankte-ranneslov/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Tidiga mål sänkte Ränneslöv</h2>
    </div>
</div>



                <p><span class="teaser-entryword">FOTBOLL</span> Kvar som nästjumbo efter 0-5-förlust mot Lidhult. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/06/15/tidiga-mal-sankte-ranneslov/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="2"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16557" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div><div class="widget-2 widget-even widget module tabbedWidget js-auto-height"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/19/rykande-bil-i-diket-en-till-sjukhus/"><span class="headline hcenter-inner"><strong>Laholm idag 13:33</strong>Rykande bil i diket &#8211; en till sjukhus</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/19/folj-mff-lottningen-live/"><span class="headline hcenter-inner"><strong>Sport idag 12:03</strong>Följ MFF-lottningen live</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/19/morgonrusning-efter-frukostbiljetter/"><span class="headline hcenter-inner"><strong>Laholm idag 11:40</strong>Morgonrusning efter frukostbiljetter</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/19/det-har-ar-forfarligt-illa/"><span class="headline hcenter-inner"><strong>Laholm idag 08:00</strong>”Det här är förfärligt illa”</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/19/barnen-tog-over-solbacken/"><span class="headline hcenter-inner"><strong>Laholm idag 08:00</strong>Barnen tog över Solbacken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/19/usa-har-skjutit-ned-syriskt-stridsplan/"><span class="headline hcenter-inner"><strong>Nyheter idag 07:06</strong>USA har skjutit ned syriskt stridsplan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/19/skapbil-korde-in-i-folkmassa-vid-moske/"><span class="headline hcenter-inner"><strong>Nyheter idag 06:29</strong>Skåpbil i folkmassa &#8211; &#8221;Ville döda muslimer&#8221;</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/18/segern-inte-sa-stor-som-vantat/"><span class="headline hcenter-inner"><strong>Nyheter 18/6 22:20</strong>Rekordlågt valdeltagande i Frankrike</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/18/61-doda-i-skogrsbrander/"><span class="headline hcenter-inner"><strong>Nyheter 18/6 18:47</strong>61 döda i skogsbränder</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/18/saknar-det-sista-lilla-framat/"><span class="headline hcenter-inner"><strong>Sport 18/6 17:11</strong>Saknar det sista lilla framåt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/18/fiskare-fick-upp-kroppsdel/"><span class="headline hcenter-inner"><strong>Svalöv/Landskrona 18/6 16:01</strong>Fiskare fick upp en människofot</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/18/kalv-pa-sondsgsbesok-i-tradgarden/"><span class="headline hcenter-inner"><strong>Nyheter 18/6 15:43</strong>Kalv på söndsgsbesök i trädgården</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/18/klattrande-sportfiskare-svart-skadad-vid-lagan/"><span class="headline hcenter-inner"><strong>Laholm 18/6 10:35</strong>Klättrande sportfiskare svårt skadad vid Lagan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/18/tjejer-pa-motorfest/"><span class="headline hcenter-inner"><strong>Laholm 18/6 09:20</strong>Tjejer på motorfest</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/18/alice-fantasiland-tar-ton-pa-laxon/"><span class="headline hcenter-inner"><strong>Laholm 18/6 08:00</strong>Fantasin flödar på ön för femte gången</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/17/basta-kompisarna-hyllades/"><span class="headline hcenter-inner"><strong>Laholm 17/6 12:00</strong>Bästa kompisarna hyllades</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/17/ko-for-kafferep/"><span class="headline hcenter-inner"><strong>Laholm 17/6 11:18</strong>Kö för kafferep</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/17/jag-ar-chockad-3/"><span class="headline hcenter-inner"><strong>Laholm 17/6 09:49</strong>”Jag är chockad”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/17/dokument-helt-oskyddade/"><span class="headline hcenter-inner"><strong>Laholm 17/6 09:45</strong>Slarv med personalinfo</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/17/utredning-startades-direkt/"><span class="headline hcenter-inner"><strong>Laholm 17/6 09:45</strong>Utredning startades direkt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/17/man-haktad-for-barnporr/"><span class="headline hcenter-inner"><strong>Laholm 17/6 09:00</strong>50-årig sydhallänning häktad för barnpornografibrott</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/17/mot%c2%adverka-ra%c2%addi%c2%adka%c2%adli%c2%adsering/"><span class="headline hcenter-inner"><strong>Opinion 17/6 04:00</strong>Mot­verka ra­di­ka­li­sering</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/17/for%c2%adny%c2%adbart-i-flyg%c2%adbrans%c2%adlet-ar-batt%c2%adre-an-flyg%c2%adskatt/"><span class="headline hcenter-inner"><strong>Opinion 17/6 01:00</strong>För­ny­bart i flyg­bräns­let är bätt­re än flyg­skatt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/17/fo%c2%adre%c2%adta%c2%adga%c2%adre-maste-fa-so%c2%adcial-trygg%c2%adhet/"><span class="headline hcenter-inner"><strong>Opinion 17/6 01:00</strong>Fö­re­ta­ga­re måste  få so­cial trygg­het</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/17/the%c2%adre%c2%adsa-may-feltank-for%c2%advanar/"><span class="headline hcenter-inner"><strong>Opinion 17/6 01:00</strong>The­re­sa May feltänk för­vånar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/16/langt-till-toppen-for-lfk/"><span class="headline hcenter-inner"><strong>Sport 16/6 22:27</strong>Långt till toppen för LFK</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/16/klev-av-efter-dubbla-utvisningar/"><span class="headline hcenter-inner"><strong>Sport 16/6 22:10</strong>Klev av efter dubbla utvisningar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/16/kornhulthishult-fick-noja-sig-med-kryss/"><span class="headline hcenter-inner"><strong>Sport 16/6 22:08</strong>Kornhult/Hishult fick nöja sig med kryss</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/16/vapno-lamnade-wo-mot-ltik/"><span class="headline hcenter-inner"><strong>Sport 16/6 22:06</strong>Vapnö lämnade WO mot LTIK</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/16/sverige-nara-segern-mot-england/"><span class="headline hcenter-inner"><strong>Sport 16/6 20:59</strong>Sverige nära segern mot England</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/17/dokument-helt-oskyddade/"><span class="headline hcenter-inner"><strong>Laholm 17/6 09:45</strong>Dokument helt oskyddade</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/17/jag-ar-chockad-3/"><span class="headline hcenter-inner"><strong>Laholm 17/6 09:49</strong>”Jag är chockad”</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/18/klattrande-sportfiskare-svart-skadad-vid-lagan/"><span class="headline hcenter-inner"><strong>Laholm 18/6 10:35</strong>Klättrande sportfiskare svårt skadad vid Lagan</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/17/utredning-startades-direkt/"><span class="headline hcenter-inner"><strong>Laholm 17/6 09:45</strong>Utredning startades direkt</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/18/tjejer-pa-motorfest/"><span class="headline hcenter-inner"><strong>Laholm 18/6 09:20</strong>Tjejer på motorfest</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/19/det-har-ar-forfarligt-illa/"><span class="headline hcenter-inner"><strong>Laholm idag 08:00</strong>”Det här är förfärligt illa”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/19/barnen-tog-over-solbacken/"><span class="headline hcenter-inner"><strong>Laholm idag 08:00</strong>Barnen tog över Solbacken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/19/morgonrusning-efter-frukostbiljetter/"><span class="headline hcenter-inner"><strong>Laholm idag 11:40</strong>Morgonrusning efter frukostbiljetter</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/17/basta-kompisarna-hyllades/"><span class="headline hcenter-inner"><strong>Laholm 17/6 12:00</strong>Bästa kompisarna hyllades</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/18/saknar-det-sista-lilla-framat/"><span class="headline hcenter-inner"><strong>Sport 18/6 17:11</strong>Saknar det sista lilla framåt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/14/bonor-forandrade-deras-liv/"><span class="headline hcenter-inner"><strong>Laholm 14/6 11:17</strong>Bönor förändrade deras liv</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/05/24/96044/"><span class="headline hcenter-inner"><strong>Laholm 24/5 11:00</strong>Mamma kritisk till kommunens anställningsprocedur</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/16/klev-av-efter-dubbla-utvisningar/"><span class="headline hcenter-inner"><strong>Sport 16/6 22:10</strong>Klev av efter dubbla utvisningar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/17/ko-for-kafferep/"><span class="headline hcenter-inner"><strong>Laholm 17/6 11:18</strong>Kö för kafferep</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/14/hast-pa-rygg-raddningstjanst-pa-vag/"><span class="headline hcenter-inner"><strong>Örkelljunga 14/6 17:12</strong>Häst på rygg är nu räddad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/16/langt-till-toppen-for-lfk/"><span class="headline hcenter-inner"><strong>Sport 16/6 22:27</strong>Långt till toppen för LFK</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/18/kalv-pa-sondsgsbesok-i-tradgarden/"><span class="headline hcenter-inner"><strong>Nyheter 18/6 15:43</strong>Kalv på söndsgsbesök i trädgården</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/15/dubbla-hattrick-av-nilsson/"><span class="headline hcenter-inner"><strong>Sport 15/6 22:45</strong>Dubbla hattrick av Nilsson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/16/vapno-lamnade-wo-mot-ltik/"><span class="headline hcenter-inner"><strong>Sport 16/6 22:06</strong>Vapnö lämnade WO mot LTIK</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/18/alice-fantasiland-tar-ton-pa-laxon/"><span class="headline hcenter-inner"><strong>Laholm 18/6 08:00</strong>Alice tar ton på Laxön</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/15/omdiskuterad-grav-aterigen-i-glomska/"><span class="headline hcenter-inner"><strong>Laholm 15/6 10:00</strong>Omdiskuterad grav återigen i glömska</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/05/27/dodsfall-anita-sperry/"><span class="headline hcenter-inner"><strong>Dödsannonser 27/5 06:36</strong>Dödsfall: Anita Sperry</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/15/tidiga-mal-sankte-ranneslov/"><span class="headline hcenter-inner"><strong>Sport 15/6 22:42</strong>Tidiga mål sänkte Ränneslöv</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/16/kornhulthishult-fick-noja-sig-med-kryss/"><span class="headline hcenter-inner"><strong>Sport 16/6 22:08</strong>Kornhult/Hishult fick nöja sig med kryss</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/15/kaj-linna-fri-efter-13-ar-i-fangelse/"><span class="headline hcenter-inner"><strong>Nyheter 15/6 16:21</strong>Kaj Linna fri efter 13 år i fängelse</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/01/dodsfall-karl-gustav-nilsson/"><span class="headline hcenter-inner"><strong>Dödsannonser 1/6 06:45</strong>Dödsfall: Karl-Gustav Nilsson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/15/skogaby-missnojt-efter-att-ha-hamtat-upp-0-2/"><span class="headline hcenter-inner"><strong>Sport 15/6 22:43</strong>Skogaby missnöjt efter att ha hämtat upp 0-2</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/14/elever-fick-salmonella-pa-skolresan/"><span class="headline hcenter-inner"><strong>Laholm 14/6 09:00</strong>Elever fick salmonella på skolresan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/10/dodsfall-tack-roland-petersson-2/"><span class="headline hcenter-inner"><strong>Dödsannonser 10/6 05:46</strong>Dödsfall tack: Roland Petersson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/17/man-haktad-for-barnporr/"><span class="headline hcenter-inner"><strong>Laholm 17/6 09:00</strong>Man häktad för barnporr</span></a></li></ul></div></div></div><div class="module 11" data-windex="4"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="16558" data-bp-0-635=""></div>
<script>ERWP.fif(5)</script></div></div><div class="widget-3 widget-last widget-odd widget module tabbedWidget advert-widget"><div class="tabs"><a class="tab active">Dödsannonser</a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/10/dodsfall-tack-roland-petersson-2/"><span class="headline hcenter-inner"><strong></strong>Dödsfall tack: Roland Petersson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/01/dodsfall-karl-gustav-nilsson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Karl-Gustav Nilsson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/06/01/dodsfall-tack-lillie-bengtsson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall, tack: Lillie Bengtsson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/05/27/dodsfall-anita-sperry/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Anita Sperry</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/05/27/dodsfall-tack-arne-larsson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall tack: Arne Larsson</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/dodsannonser/'><strong>Alla dödsannonser</strong></a></li></ul></div><div class="module 11" data-windex="6"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16559" data-bp-0-635=""></div>
<script>ERWP.fif(6)</script></div></div><div class="module 11" data-windex="8"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="16560" data-bp-0-635=""></div>
<script>ERWP.fif(7)</script></div></div><div class="module 11" data-windex="10"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="16561" data-bp-0-635=""></div>
<script>ERWP.fif(8)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0430-737 10<br />
lt@laholmstidning.se</p>
</div>
		</div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare</h2></div>
			<div class="textwidget"><p>Lars Sjögren<br />
lars.sjogren@laholmstidning.se<br />
070-935 08 88</p>
</div>
		</div><div class="widget-3 widget-last widget-odd widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@laholmstidning.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.laholmstidning.se/nyheter/laholm/">Laholm - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a> / <a href='tel: 0430 - 737 10'>0430 - 737 10</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@laholmstidning.se'>sporten@laholmstidning.se</a> / <a href='tel: 0430-737 05/06'>0430-737 05/06</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@laholmstidning.se'>personligt@laholmstidning.se</a> / <a href='tel: 0430 - 737 13'>0430 - 737 13</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/opinion/">Opinion - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0430-737 00
kundtjanst@laholmstidning.se</div>
		</div><div class="widget-3 widget-odd widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>0430-737 20<br />
annons@laholmstidning.se</p>
<p>Kontakta en säljare:<br />
förnamn.efternamn@laholmstidning.se</p>
</div>
		</div><div class="widget-4 widget-last widget-even widget module widget_text"><div class="widgettitle"><h2>Laholms tidnings.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.laholmstidning.se/om-cookies>Här finns all info</a></p></div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="20776" data-bp-0-635=""></div>
<script>ERWP.fif(9)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "laholmstidning.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>
<script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4044","","","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4044&amp;cat=&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.laholmstidning.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.laholmstidning.se";\n';
output += 'var sitepage = "laholmstidning2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&Typ=jx\'; //Add Taxonomy here.\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.laholmstidning.se/1/laholmstidning2/12345@TopRight?XE&JSFLAG=noscript&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=laholmstidning.se&Sektion=startsida&Grupp1=tidningsnatet&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Laholmstidning // Page: Laholmstidning - Desktop // Placement: Laholmstidning.se - Helsida 1x1 (6455756) // created at: Jun 7, 2017 9:37:48 AM-->\n';
output += '<script language="javascript"><!--\n';
output += 'document.write(\'<scr\'+\'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6455756/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc=\'+new Date().getTime()+\'"></scri\'+\'pt>\');\n';
output += '//-->\n';
output += '<\/scr'+'ipt>\n';
output += '<!-- End of JavaScript Tag -->\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'laholm');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/navigation.js?ver=1497531106'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1497531106'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sticky-ads.js?ver=1497531106'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1497531106'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1497531106'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.laholmstidning.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/autocomplete.js?ver=1497531106'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true,"appId":"169205593106631"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laholmstidningse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
<div id="fb-root"></div>
</body>
</html>