<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>In­gen kan fritt välja bort ar­bets­upp­gifter | Laholms Tidning</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.laholmstidning.se/xmlrpc.php">

            <style>
            body .primaryBorderColor {border-color: #ed1c25 !important;}
            body .primaryBackgroundColor {background-color: #ed1c25 !important;}
            body .primaryColor {color: #ed1c25 !important;}
        </style>
                <style>
                body .category-dodsannonser .categoryBorder,
                body.category-dodsannonser .pageCategoryBorder {border-color: #81d742 !important;}
                body .category-dodsannonser .categoryBackground,
                body.category-dodsannonser .pageCategoryBackground {background-color: #81d742 !important;}
                body .category-dodsannonser .categoryColor,
                body.category-dodsannonser .pageCategoryColor {color: #81d742 !important;}
            </style>
                    <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-laholm .categoryBorder,
                body.category-laholm .pageCategoryBorder {border-color: #1e73be !important;}
                body .category-laholm .categoryBackground,
                body.category-laholm .pageCategoryBackground {background-color: #1e73be !important;}
                body .category-laholm .categoryColor,
                body.category-laholm .pageCategoryColor {color: #1e73be !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.laholmstidning.se' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; flöde" href="http://www.laholmstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; kommentarsflöde" href="http://www.laholmstidning.se/comments/feed/" />
<link rel='stylesheet' id='content-cards-css'  href='http://www.laholmstidning.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.laholmstidning.se/app/themes/skd/css/style.css?ver=1491991957' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.laholmstidning.se/app/themes/skd/css/print.css?ver=1491991957' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.7.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-3', 'auto');
	__gaTracker('set', 'forceSSL', true);

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.laholmstidning.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"opinion","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/device-detection.js?ver=1491479384'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/title-size.js?ver=1491479384'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/smooth-ads.js?ver=1491479384'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/vendor/js-cookie.js?ver=1491479384'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sponsrat-frequency.js?ver=1491479384'></script>
<link rel='https://api.w.org/' href='http://www.laholmstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laholmstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laholmstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.laholmstidning.se/2017/04/12/in%c2%adgen-kan-fritt-valja-bort-ar%c2%adbets%c2%adupp%c2%adgifter/" />
<link rel='shortlink' href='http://www.laholmstidning.se/?p=93010' />
<link rel="alternate" type="application/json+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F04%2F12%2Fin%25c2%25adgen-kan-fritt-valja-bort-ar%25c2%25adbets%25c2%25adupp%25c2%25adgifter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F04%2F12%2Fin%25c2%25adgen-kan-fritt-valja-bort-ar%25c2%25adbets%25c2%25adupp%25c2%25adgifter%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- DEP Tag for laholmstidning.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-U85PGJI7YIUA&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-U85PGJI7YIUA','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<link rel="dns-prefetch" href="//platform.twitter.com">
<meta property="og:site_name" content="Laholms Tidning">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="169205593106631">
<meta property="og:url" content="http://www.laholmstidning.se/2017/04/12/in%c2%adgen-kan-fritt-valja-bort-ar%c2%adbets%c2%adupp%c2%adgifter/">
<meta property="og:title" content="In­gen kan fritt välja bort ar­bets­upp­gifter">
<meta property="og:description" content="Den barn­mor­ska som vill kun­na välja bort vissa ar­bets­upp­gifter, i det ak­tu­ella fal­let att med­verka vid aborter, har inte den rätten. Det har nu även Ar­bets­dom­sto­len slagit fast. Ti­digare har så­väl tings­rätten som Diskrimineringsombudsmannen kommit fram till sam­ma sak. Det in­går inte i re­li­gi­ons­fri­heten att välja fritt bland ar­bets­upp­gifterna i ett jobb med sär­skilda an­svars­om­rå­den.&hellip;">
<meta property="article:published_time" content="2017-04-12T13:23:19+00:00">
<meta property="article:modified_time" content="2017-04-12T13:23:19+00:00">
<meta property="article:author" content="http://www.laholmstidning.se/author/yngsun/">
<meta property="article:section" content="Opinion">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/sites/48/2015/07/09104827/lt-fb2.png">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="In­gen kan fritt välja bort ar­bets­upp­gifter"><meta name="twitter:description" content="Den barn­mor­ska som vill kun­na välja bort vissa ar­bets­upp­gifter, i det ak­tu­ella fal­let att med­verka vid aborter, har inte den rätten. Det har nu även Ar­bets­dom­sto­len slagit fast. Ti­digare har så­väl tings­rätten som Diskrimineringsombudsmannen kommit fram till sam­ma sak. Det in­går inte i re­li­gi­ons­fri­heten att välja fritt bland ar­bets­upp­gifterna i ett jobb med sär­skilda an­svars­om­rå­den.&hellip;">
    </head>

<body class="post-template-default single single-post postid-93010 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16732" data-bp-0-635=""></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <ul id="menu-huvudmeny" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category category-laholm menu-item-43"><a href="http://www.laholmstidning.se/nyheter/laholm/" class="categoryBorder">Laholm<div class="selectLayer categoryBackground"><span>Laholm</span></div></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-45"><a href="http://www.laholmstidning.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-55"><a href="http://www.laholmstidning.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category category-opinion menu-item-44"><a href="http://www.laholmstidning.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="http://www.laholmstidning.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://sv-se.facebook.com/LaholmsTidning" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonsmeny" class="menu"><li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="http://www.laholmstidning.se/jobb/" class="categoryBorder">Platsannonser<div class="selectLayer categoryBackground"><span>Platsannonser</span></div></a></li>
<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="http://www.laholmstidning.se/veckans-lunch/" class="categoryBorder">Veckans Lunch<div class="selectLayer categoryBackground"><span>Veckans Lunch</span></div></a></li>
<li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433"><a href="http://www.laholmstidning.se/service-och-hantverk/" class="categoryBorder">Service och Hantverk<div class="selectLayer categoryBackground"><span>Service och Hantverk</span></div></a></li>
<li id="menu-item-78758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78758"><a href="http://www.laholmstidning.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-78760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78760"><a href="http://mp.skd.se/lt/prenumerera_pa_lt/index.html" class="categoryBorder">Prenumerera<div class="selectLayer categoryBackground"><span>Prenumerera</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.laholmstidning.se/app/themes/skd/img/meny.png">
    </div>

    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/48/2015/05/28102257/laholm.png">
    </a>
    </div>
<div class="section headerBar">
    <span class="date">onsdag 12 april 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660"><a href="http://www.laholmstidning.se/foretagsannonsering/">Företagsannonsering</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://laholmstidning.e-pages.dk">E-tidning</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.laholmstidning.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.laholmstidning.se/tipsa-oss/">Tipsa oss</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="17125" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="16581" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		</div>
    </div>
	</div>

        <div class="widget-1 widget-first widget-last widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Linjal"><div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16572" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script></div></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-93010" class="post-93010 post type-post status-publish format-standard hentry category-opinion article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-04-12T15:23:19+00:00">idag 15:23</time></div>		</div>

		<h1 class="entry-title">In­gen kan fritt välja bort ar­bets­upp­gifter</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://0.gravatar.com/avatar/9bd980a940bf5d7191680d0c3bafc14c?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="" class="lazy lazy-hidden avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><noscript><img src="http://0.gravatar.com/avatar/9bd980a940bf5d7191680d0c3bafc14c?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></noscript></div><div class="hcenter-inner"><div class="name"><a href="http://www.laholmstidning.se/author/yngsun/">Yngve Sunesson</a></div> <div class="email">yngve.sunesson@nsk.se</div></div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"></p><p><strong>Den barn­mor­ska </strong>som vill kun­na välja bort vissa ar­bets­upp­gifter, i det ak­tu­ella fal­let att med­verka vid aborter, har inte den rätten. Det har nu även Ar­bets­dom­sto­len slagit fast. Ti­digare har så­väl tings­rätten som Diskrimineringsombudsmannen kommit fram till sam­ma sak. Det in­går inte i re­li­gi­ons­fri­heten att välja fritt bland ar­bets­upp­gifterna i ett jobb med sär­skilda an­svars­om­rå­den. Det är inte dis­kri­mi­nering att välja bort en ar­bets­sö­kan­de som inte kan el­ler vill ut­fö­ra hela jobbet.<br />Det är en myc­ket väl­kom­men dom. Om nå­gon med hän­visning till re­li­gi­ons­fri­heten skulle kun­na kräva att få ett visst spe­ci­ellt jobb men se­dan få välja fritt bland ar­bets­upp­gifterna skulle det kun­na få myc­ket långt­gå­en­de kon­se­kvenser. <br />Det är själv­fal­let att in­gen på grund av vare sig re­li­gi­on, et­ni­ci­tet, sex­u­ell läg­gning el­ler an­dra egen­skaper el­ler upp­fatt­ningar ska dis­kri­mi­neras från nå­got jobb. Men det för­ut­sätter att jobbet kan skötas och att alla ak­tu­ella ar­bets­upp­gifter kan ut­fö­ras. <br />Den barn­mor­ska som drivit den här frå­gan, och som kan tänka sig att driva sin upp­fattning till Eu­ro­pa­dom­sto­len, har gjort det av po­li­tiska skäl. Hen­nes rät­te­gångs­kost­nader be­ta­las av en ame­ri­kansk lob­by­or­ga­ni­sa­tion med ab­ort­mot­stånd som sin hu­vud­upp­gift. Att hon vi­da­re­ut­bildat sig till barn­mor­ska verkar ha varit med syf­tet att föra just den kamp hon drivit i dom­stolarna.<br />Hon har na­tur­ligt­vis varit med­ve­ten om att med­ver­kan vid aborter in­går i ar­bets­upp­gifterna för en barn­mor­ska. Ändå har hon valt den ut­bildningen. Det finns in­get som hindrar att hon fort­sätter ar­beta som sjuk­skö­ters­ka. Där­med är hon inte dis­kri­mi­nerad på grund av sin re­li­gi­ösa in­ställning, en­ligt alla rätts­liga in­stanser.<br />Nu är frå­gan nere på vad det egent­li­gen handlar om – mot­stånd mot aborter. Det mot­ståndet kan hon driva opi­ni­on för, men jobbet ska inte få vara ett redskap i den ideologiska kampen.</p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F04%2F12%2Fin%25c2%25adgen-kan-fritt-valja-bort-ar%25c2%25adbets%25c2%25adupp%25c2%25adgifter%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F04%2F12%2Fin%25c2%25adgen-kan-fritt-valja-bort-ar%25c2%25adbets%25c2%25adupp%25c2%25adgifter%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.laholmstidning.se/nyheter/opinion/" rel="category tag">Opinion</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-1 widget-first widget-odd widget module widget_text">			<div class="textwidget"><div data-spklw-widget="widget-56d99462816b2"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div><div class="widget-2 widget-last widget-even widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Opinion</h2></div>

    <div data-post="92960" class="tmpl-article">
        <div class="teaser first-in-list img-quarter no-streamer module articleLink default" data-cid="92960" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/04/12/be%c2%adkampa-dods%c2%adstraffet/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/04/12020000/1f33844f981c9117b977990aedc36bee-arlima_mw140.jpg?d=1491962513" width="140" alt="Be&shy;k&auml;mpa d&ouml;ds&shy;straffet" class="lazy lazy-hidden quarter " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/04/12020000/1f33844f981c9117b977990aedc36bee-arlima_mw140.jpg?d=1491962513" width="140" alt="Be&shy;k&auml;mpa d&ouml;ds&shy;straffet" class="quarter " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Be­kämpa döds­straffet</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Ledare</span> Antalet avrättade minskade förra året. Det är glädjande, men kampen mot dödsstraffet måste ändå fortsätta över hela världen. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/04/12/be%c2%adkampa-dods%c2%adstraffet/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="92959" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="92959" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/04/12/hur-manga-ganger-kan-na%c2%adgon-for%c2%adlora-oskulden/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Hur många gånger kan nå­gon för­lora oskulden?</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Opinion</span> Sades inte det­sam­ma strax före jul 2010, när en miss­lyc­kad ter­ro­rist sprängde sig själv men in­gen an­nan? <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/04/12/hur-manga-ganger-kan-na%c2%adgon-for%c2%adlora-oskulden/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="92962" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="92962" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/04/12/vad-me%c2%adnar-s-med-vinst%c2%adjakt-i-varden/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Vad me­nar S med vinst­jakt i vården?</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Opinion</span> Inom vården är hu­vud­delen av fö­re­tagen små, som driver en el­ler möj­li­gen ett par vård­cen­traler. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/04/12/vad-me%c2%adnar-s-med-vinst%c2%adjakt-i-varden/"></span> </p>
            </a>



            
        </div>
    </div>

</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-1 widget-first widget-odd widget module arlima-widget">
    <div data-post="92080" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="92080" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/04/06/solig-helg-ligger-framfor-oss/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2015/04/16113334/v%C3%A5rsol-arlima_mw400.jpg?d=1491468669" width="400" alt="Solig helg ligger framf&ouml;r oss" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2015/04/16113334/v%C3%A5rsol-arlima_mw400.jpg?d=1491468669" width="400" alt="Solig helg ligger framf&ouml;r oss" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Solig helg ligger framför oss</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Väder</span> En solig helg med uppehåll ligger framför oss. 
Påskvädret är däremot ännu höljt i dunkel.  <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/04/06/solig-helg-ligger-framfor-oss/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="91853" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="91853" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/04/04/478088/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/04/04090000/sdlsxdff469-nh-arlima_mw400.jpg?d=1491296427" width="400" alt="&Aring;rets Almapris g&aring;r till Wolf Erlbruch" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/04/04090000/sdlsxdff469-nh-arlima_mw400.jpg?d=1491296427" width="400" alt="&Aring;rets Almapris g&aring;r till Wolf Erlbruch" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-22">Årets Almapris går till Wolf Erlbruch</h2>
    </div>
</div>



                <p><span class="teaser-entryword">kultur</span> Den tyske illustratören och författaren Wolf Erlbruch får årets Litteraturpris till Astrid Lindgrens minne. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/04/04/478088/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="2"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16557" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div><div class="widget-2 widget-even widget module tabbedWidget js-auto-height"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/12/in%c2%adgen-kan-fritt-valja-bort-ar%c2%adbets%c2%adupp%c2%adgifter/"><span class="headline hcenter-inner"><strong>Opinion idag 15:23</strong>In­gen kan fritt välja bort ar­bets­upp­gifter</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/12/nu-infors-bevattningsforbud/"><span class="headline hcenter-inner"><strong>Laholm idag 10:00</strong>Nu införs bevattningsförbud</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/12/centerfold-gitarristen-j-geils-ar-dod/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 09:18</strong>&#8221;Centerfold&#8221;-gitarristen J Geils är död</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/12/kan-bli-fosta-skaning-att-lyfta-bucklan/"><span class="headline hcenter-inner"><strong>Sport idag 07:56</strong>Kan bli fösta skåning att lyfta bucklan</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/12/forskning-om-en-framtida-kottskatt/"><span class="headline hcenter-inner"><strong>in idag 07:13</strong>Forskning om en framtida köttskatt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/12/fler-barn-tvingas-bli-sjalvmordsbombare/"><span class="headline hcenter-inner"><strong>Nyheter idag 06:54</strong>Fler barn tvingas bli självmordsbombare</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/12/forsokte-skjuta-person-i-trapphus/"><span class="headline hcenter-inner"><strong>in idag 06:41</strong>Försökte skjuta person i trapphus</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/12/be%c2%adkampa-dods%c2%adstraffet/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Be­kämpa döds­straffet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/12/hur-manga-ganger-kan-na%c2%adgon-for%c2%adlora-oskulden/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Hur många gånger kan nå­gon för­lora oskulden?</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/12/vad-me%c2%adnar-s-med-vinst%c2%adjakt-i-varden/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Vad me­nar S med vinst­jakt i vården?</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/11/motortjejer-som-trivs-i-grus-och-damm/"><span class="headline hcenter-inner"><strong>Laholm 11/4 10:32</strong>Motortjejer som trivs i grus och damm</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/11/akilov-ville-byta-bort-advokaten/"><span class="headline hcenter-inner"><strong>Nyheter 11/4 07:08</strong>Akilov ville byta bort advokaten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/11/massavhopp-fran-svenska-kyrkan/"><span class="headline hcenter-inner"><strong>in 11/4 07:07</strong>Massavhopp från Svenska kyrkan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/11/amnesty-farre-avrattningar-under-forra-aret/"><span class="headline hcenter-inner"><strong>Nyheter 11/4 06:55</strong>Amnesty: Färre avrättningar under 2016</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/11/utebliven-omprovning/"><span class="headline hcenter-inner"><strong>Opinion 11/4 04:00</strong>Utebliven omprövning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/11/kulturen-kan-forma-om-oss/"><span class="headline hcenter-inner"><strong>Opinion 11/4 01:00</strong>Kulturen kan forma om oss</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/11/700-mil%c2%adjoner-ar-bra-men-pengar-inte-nog/"><span class="headline hcenter-inner"><strong>Opinion 11/4 01:00</strong>700 mil­joner är bra men pengar inte nog</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/11/sam%c2%adling-om-po%c2%adli%c2%adtiken-mot-ter%c2%adro%c2%adrism-var%c2%adde%c2%adfull/"><span class="headline hcenter-inner"><strong>Opinion 11/4 01:00</strong>Sam­ling om po­li­tiken mot ter­ro­rism vär­de­full</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/10/foretag-rekryterar-pa-annu-en-jobbmassa-pa-campus/"><span class="headline hcenter-inner"><strong>Laholm 10/4 16:25</strong>Företag rekryterar på ännu en jobbmässa på Campus</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/10/latt-att-hitta-sommarjobb-i-ar/"><span class="headline hcenter-inner"><strong>Laholm 10/4 16:20</strong>Lätt att hitta sommarjobb i år</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/10/vi-har-binge-i-vara-hjartan/"><span class="headline hcenter-inner"><strong>Laholm 10/4 16:16</strong>”Vi har binge i våra hjärtan”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/10/stora-och-sma-drog-till-skogs-i-knared/"><span class="headline hcenter-inner"><strong>Laholm 10/4 16:13</strong>Stora och små drog till skogs i Knäred</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/10/begars-haktad-for-terrormorden/"><span class="headline hcenter-inner"><strong>Nyheter 10/4 16:08</strong>Begärs häktad för terrormorden</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/10/morgonkollen-efter-terrorattentatet-stort-tillslag-mot-foretag/"><span class="headline hcenter-inner"><strong>Morgonkollen 10/4 07:02</strong>Morgonkollen: Efter terrorattentatet &#8211; stort tillslag mot företag</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/10/ovantat-stor-enighet-i-s-debatten/"><span class="headline hcenter-inner"><strong>Opinion 10/4 04:00</strong>Oväntat stor enighet i S-debatten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/09/lilla-tjarby-vidare-i-dm/"><span class="headline hcenter-inner"><strong>Sport 9/4 18:14</strong>Lilla Tjärby vidare i DM</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/09/tva-anhallna-11-arig-flicka-bland-dodsoffren/"><span class="headline hcenter-inner"><strong>Nyheter 9/4 16:36</strong>Två anhållna &#8211; 11-årig flicka bland dödsoffren</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/09/therese-befann-sig-mitt-i-terrorkaoset/"><span class="headline hcenter-inner"><strong>Hässleholm 9/4 15:52</strong>Therese befann sig mitt i terrorkaoset</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/09/folkhav-pa-sergels-torg-i-stockholm/"><span class="headline hcenter-inner"><strong>Nyheter 9/4 15:31</strong>Folkhav på Sergels torg i Stockholm</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/08/frustrerad-vantan-pa-fiber/"><span class="headline hcenter-inner"><strong>Laholm 8/4 14:00</strong>Frustrerad väntan på fiber</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/11/motortjejer-som-trivs-i-grus-och-damm/"><span class="headline hcenter-inner"><strong>Laholm 11/4 10:32</strong>Motortjejer som trivs i grus och damm</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/11/dodsfall-inga-jonsson/"><span class="headline hcenter-inner"><strong>Dödsannonser 11/4 06:00</strong>Dödsfall: Inga Jönsson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/06/fiberilska-i-mellbystrand/"><span class="headline hcenter-inner"><strong>Laholm 6/4 15:45</strong>Fiberilska i Mellbystrand</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/10/latt-att-hitta-sommarjobb-i-ar/"><span class="headline hcenter-inner"><strong>Laholm 10/4 16:20</strong>Lätt att hitta sommarjobb i år</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/10/vi-har-binge-i-vara-hjartan/"><span class="headline hcenter-inner"><strong>Laholm 10/4 16:16</strong>”Vi har binge i våra hjärtan”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/12/nu-infors-bevattningsforbud/"><span class="headline hcenter-inner"><strong>Laholm idag 10:00</strong>Nu införs bevattningsförbud</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/10/stora-och-sma-drog-till-skogs-i-knared/"><span class="headline hcenter-inner"><strong>Laholm 10/4 16:13</strong>Stora och små drog till skogs i Knäred</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/08/frustrerad-vantan-pa-fiber/"><span class="headline hcenter-inner"><strong>Laholm 8/4 14:00</strong>Frustrerad väntan på fiber</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/04/dodsfall-sonny-jensen/"><span class="headline hcenter-inner"><strong>Dödsannonser 4/4 06:00</strong>Dödsfall: Sonny Jensen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/12/forskning-om-en-framtida-kottskatt/"><span class="headline hcenter-inner"><strong>in idag 07:13</strong>Forskning om en framtida köttskatt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/05/man-anhallen-for-flera-villainbrott/"><span class="headline hcenter-inner"><strong>Laholm 5/4 08:37</strong>Man anhållen för flera villainbrott</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/11/massavhopp-fran-svenska-kyrkan/"><span class="headline hcenter-inner"><strong>in 11/4 07:07</strong>Massavhopp från Svenska kyrkan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/10/foretag-rekryterar-pa-annu-en-jobbmassa-pa-campus/"><span class="headline hcenter-inner"><strong>Laholm 10/4 16:25</strong>Företag rekryterar på ännu en jobbmässa på Campus</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/03/kvinna-anmald-forsvunnen/"><span class="headline hcenter-inner"><strong>Halmstad 3/4 22:12</strong>Kvinna anmäld försvunnen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/06/solig-helg-ligger-framfor-oss/"><span class="headline hcenter-inner"><strong>Väder 6/4 10:49</strong>Solig helg ligger framför oss</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/09/lilla-tjarby-vidare-i-dm/"><span class="headline hcenter-inner"><strong>Sport 9/4 18:14</strong>Lilla Tjärby vidare i DM</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/23/dodsfall-sone-ingvar-bengtsson/"><span class="headline hcenter-inner"><strong>Dödsannonser 23/3 06:00</strong>Dödsfall: Sone Ingvar Bengtsson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/25/dodsfall-kurt-nilsson/"><span class="headline hcenter-inner"><strong>Dödsannonser 25/3 06:00</strong>Dödsfall: Kurt Nilsson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/09/therese-befann-sig-mitt-i-terrorkaoset/"><span class="headline hcenter-inner"><strong>Hässleholm 9/4 15:52</strong>Therese befann sig mitt i terrorkaoset</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/05/strandkalas-langs-hela-bukten/"><span class="headline hcenter-inner"><strong>Laholm 5/4 08:39</strong>Strandkalas längs hela bukten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/25/dodsfall-henry-petersson/"><span class="headline hcenter-inner"><strong>Dödsannonser 25/3 06:00</strong>Dödsfall: Henry Petersson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/10/begars-haktad-for-terrormorden/"><span class="headline hcenter-inner"><strong>Nyheter 10/4 16:08</strong>Begärs häktad för terrormorden</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/07/polisen-har-beslutat-om-granskontroller/"><span class="headline hcenter-inner"><strong>Nyheter 7/4 21:49</strong>&#8221;Kommer fortsätta jobba med oförminskad styrka&#8221;</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/12/forsokte-skjuta-person-i-trapphus/"><span class="headline hcenter-inner"><strong>in idag 06:41</strong>Försökte skjuta person i trapphus</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/07/sista-turen-vid-ratten-pa-bokbussen/"><span class="headline hcenter-inner"><strong>Personligt 7/4 13:58</strong>Sista turen vid ratten på bokbussen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/21/dodsfall-aino-nystrom/"><span class="headline hcenter-inner"><strong>Dödsannonser 21/3 06:00</strong>Dödsfall: Aino Nyström</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/12/hur-manga-ganger-kan-na%c2%adgon-for%c2%adlora-oskulden/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Hur många gånger kan nå­gon för­lora oskulden?</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/23/prisad-ung-foretagare-drivs-av-att-hitta-losningar/"><span class="headline hcenter-inner"><strong>Personligt 23/2 03:00</strong>Prisad ung företagare drivs av att hitta lösningar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/05/hasslov-nara-skrall-av-stora-matt-i-dm/"><span class="headline hcenter-inner"><strong>Sport 5/4 14:00</strong>Hasslöv nära skräll av stora mått i DM</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/05/lfk-u17-hungrigast-i-finalen/"><span class="headline hcenter-inner"><strong>Sport 5/4 14:00</strong>LFK U17 hungrigast i finalen</span></a></li></ul></div></div></div><div class="module 11" data-windex="4"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="16558" data-bp-0-635=""></div>
<script>ERWP.fif(5)</script></div></div><div class="widget-3 widget-last widget-odd widget module tabbedWidget advert-widget"><div class="tabs"><a class="tab active">Dödsannonser</a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/11/dodsfall-inga-jonsson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Inga Jönsson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/04/04/dodsfall-sonny-jensen/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Sonny Jensen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/25/dodsfall-henry-petersson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Henry Petersson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/25/dodsfall-kurt-nilsson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Kurt Nilsson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/23/dodsfall-sone-ingvar-bengtsson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Sone Ingvar Bengtsson</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/dodsannonser/'><strong>Alla dödsannonser</strong></a></li></ul></div><div class="module 11" data-windex="6"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16559" data-bp-0-635=""></div>
<script>ERWP.fif(6)</script></div></div><div class="module 11" data-windex="8"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="16560" data-bp-0-635=""></div>
<script>ERWP.fif(7)</script></div></div><div class="module 11" data-windex="10"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="16561" data-bp-0-635=""></div>
<script>ERWP.fif(8)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0430-737 10<br />
lt@laholmstidning.se</p>
</div>
		</div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare</h2></div>
			<div class="textwidget"><p>Lars Sjögren<br />
lars.sjogren@laholmstidning.se<br />
070-935 08 88</p>
</div>
		</div><div class="widget-3 widget-last widget-odd widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@laholmstidning.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.laholmstidning.se/nyheter/laholm/">Laholm - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a> / <a href='tel: 0430 - 737 10'>0430 - 737 10</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@laholmstidning.se'>sporten@laholmstidning.se</a> / <a href='tel: 0430-737 05/06'>0430-737 05/06</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@laholmstidning.se'>personligt@laholmstidning.se</a> / <a href='tel: 0430 - 737 13'>0430 - 737 13</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/opinion/">Opinion - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0430-737 00
kundtjanst@laholmstidning.se</div>
		</div><div class="widget-3 widget-odd widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>0430-737 20<br />
annons@laholmstidning.se</p>
<p>Kontakta en säljare:<br />
förnamn.efternamn@laholmstidning.se</p>
</div>
		</div><div class="widget-4 widget-last widget-even widget module widget_text"><div class="widgettitle"><h2>Laholms tidnings.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.laholmstidning.se/om-cookies>Här finns all info</a></p></div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="20776" data-bp-0-635=""></div>
<script>ERWP.fif(9)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "laholmstidning.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>
<script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4044","","","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4044&amp;cat=&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.laholmstidning.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.laholmstidning.se";\n';
output += 'var sitepage = "laholmstidning2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&Typ=jx\'; //Add Taxonomy here.\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.laholmstidning.se/1/laholmstidning2/12345@TopRight?XE&JSFLAG=noscript&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=laholmstidning.se&Sektion=startsida&Grupp1=tidningsnatet&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'opinion');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/navigation.js?ver=1491479384'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1491479384'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sticky-ads.js?ver=1491479384'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1491479384'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1491479384'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.laholmstidning.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/autocomplete.js?ver=1491479384'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true,"appId":"169205593106631"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laholmstidningse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
<div id="fb-root"></div>
</body>
</html>