<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Be­sked be­hövs från  S om synen på EU | Laholms Tidning</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.laholmstidning.se/xmlrpc.php">

            <style>
            body .primaryBorderColor {border-color: #ed1c25 !important;}
            body .primaryBackgroundColor {background-color: #ed1c25 !important;}
            body .primaryColor {color: #ed1c25 !important;}
        </style>
                <style>
                body .category-dodsannonser .categoryBorder,
                body.category-dodsannonser .pageCategoryBorder {border-color: #81d742 !important;}
                body .category-dodsannonser .categoryBackground,
                body.category-dodsannonser .pageCategoryBackground {background-color: #81d742 !important;}
                body .category-dodsannonser .categoryColor,
                body.category-dodsannonser .pageCategoryColor {color: #81d742 !important;}
            </style>
                    <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-laholm .categoryBorder,
                body.category-laholm .pageCategoryBorder {border-color: #1e73be !important;}
                body .category-laholm .categoryBackground,
                body.category-laholm .pageCategoryBackground {background-color: #1e73be !important;}
                body .category-laholm .categoryColor,
                body.category-laholm .pageCategoryColor {color: #1e73be !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.laholmstidning.se' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; flöde" href="http://www.laholmstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; kommentarsflöde" href="http://www.laholmstidning.se/comments/feed/" />
<link rel='stylesheet' id='content-cards-css'  href='http://www.laholmstidning.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.laholmstidning.se/app/themes/skd/css/style.css?ver=1489972815' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.laholmstidning.se/app/themes/skd/css/print.css?ver=1489972815' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.7.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-3', 'auto');
	__gaTracker('set', 'forceSSL', true);

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.laholmstidning.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"opinion","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/device-detection.js?ver=1489654779'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/title-size.js?ver=1489654779'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/smooth-ads.js?ver=1489654779'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/vendor/js-cookie.js?ver=1489654779'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sponsrat-frequency.js?ver=1489654779'></script>
<link rel='https://api.w.org/' href='http://www.laholmstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laholmstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laholmstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.laholmstidning.se/2017/03/20/be%c2%adsked-be%c2%adhovs-fran-s-om-synen-pa-eu/" />
<link rel='shortlink' href='http://www.laholmstidning.se/?p=90899' />
<link rel="alternate" type="application/json+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F03%2F20%2Fbe%25c2%25adsked-be%25c2%25adhovs-fran-s-om-synen-pa-eu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F03%2F20%2Fbe%25c2%25adsked-be%25c2%25adhovs-fran-s-om-synen-pa-eu%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- DEP Tag for laholmstidning.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-U85PGJI7YIUA&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-U85PGJI7YIUA','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<link rel="dns-prefetch" href="//platform.twitter.com">
<meta property="og:site_name" content="Laholms Tidning">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="169205593106631">
<meta property="og:url" content="http://www.laholmstidning.se/2017/03/20/be%c2%adsked-be%c2%adhovs-fran-s-om-synen-pa-eu/">
<meta property="og:title" content="Be­sked be­hövs från  S om synen på EU">
<meta property="og:description" content="EU-kom­mis­sionens ord­fö­ran­de Jean-Clau­de Junc­ker har bett med­lems­länderna att dis­ku­tera och tala om hur de ser på EU:s fram­tid. Det har för­an­letts främst av Stor­bri­tan­ni­ens av­sikt att lämna EU men av ock­så den dis­kus­sion som re­dan förs i många länder om vad EU ska göra och in­rikta sig på.Som påpekats ti­digare på den­na sida (senast 4/3)är&hellip;">
<meta property="article:published_time" content="2017-03-20T00:00:00+00:00">
<meta property="article:modified_time" content="2017-03-20T00:00:00+00:00">
<meta property="article:author" content="http://www.laholmstidning.se/author/yngsun/">
<meta property="article:section" content="Opinion">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/sites/48/2015/07/09104827/lt-fb2.png">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Be­sked be­hövs från  S om synen på EU"><meta name="twitter:description" content="EU-kom­mis­sionens ord­fö­ran­de Jean-Clau­de Junc­ker har bett med­lems­länderna att dis­ku­tera och tala om hur de ser på EU:s fram­tid. Det har för­an­letts främst av Stor­bri­tan­ni­ens av­sikt att lämna EU men av ock­så den dis­kus­sion som re­dan förs i många länder om vad EU ska göra och in­rikta sig på.Som påpekats ti­digare på den­na sida (senast 4/3)är&hellip;">
    </head>

<body class="post-template-default single single-post postid-90899 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16732" data-bp-0-635=""></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <ul id="menu-huvudmeny" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category category-laholm menu-item-43"><a href="http://www.laholmstidning.se/nyheter/laholm/" class="categoryBorder">Laholm<div class="selectLayer categoryBackground"><span>Laholm</span></div></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-45"><a href="http://www.laholmstidning.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-55"><a href="http://www.laholmstidning.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category category-opinion menu-item-44"><a href="http://www.laholmstidning.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="http://www.laholmstidning.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://sv-se.facebook.com/LaholmsTidning" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonsmeny" class="menu"><li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="http://www.laholmstidning.se/jobb/" class="categoryBorder">Platsannonser<div class="selectLayer categoryBackground"><span>Platsannonser</span></div></a></li>
<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="http://www.laholmstidning.se/veckans-lunch/" class="categoryBorder">Veckans Lunch<div class="selectLayer categoryBackground"><span>Veckans Lunch</span></div></a></li>
<li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433"><a href="http://www.laholmstidning.se/service-och-hantverk/" class="categoryBorder">Service och Hantverk<div class="selectLayer categoryBackground"><span>Service och Hantverk</span></div></a></li>
<li id="menu-item-78758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78758"><a href="http://www.laholmstidning.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-78760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78760"><a href="http://mp.skd.se/lt/prenumerera_pa_lt/index.html" class="categoryBorder">Prenumerera<div class="selectLayer categoryBackground"><span>Prenumerera</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.laholmstidning.se/app/themes/skd/img/meny.png">
    </div>

    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/48/2015/05/28102257/laholm.png">
    </a>
    </div>
<div class="section headerBar">
    <span class="date">måndag 20 mars 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660"><a href="http://www.laholmstidning.se/foretagsannonsering/">Företagsannonsering</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://laholmstidning.e-pages.dk">E-tidning</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.laholmstidning.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.laholmstidning.se/tipsa-oss/">Tipsa oss</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="17125" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="16581" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		</div>
    </div>
	</div>

        <div class="widget-1 widget-first widget-last widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Linjal"><div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16572" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script></div></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-90899" class="post-90899 post type-post status-publish format-standard hentry category-opinion article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-03-20T01:00:00+00:00">idag 01:00</time></div>		</div>

		<h1 class="entry-title">Be­sked be­hövs från  S om synen på EU</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://0.gravatar.com/avatar/9bd980a940bf5d7191680d0c3bafc14c?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="" class="lazy lazy-hidden avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><noscript><img src="http://0.gravatar.com/avatar/9bd980a940bf5d7191680d0c3bafc14c?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></noscript></div><div class="hcenter-inner"><div class="name"><a href="http://www.laholmstidning.se/author/yngsun/">Yngve Sunesson</a></div> <div class="email">yngve.sunesson@nsk.se</div></div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"></p><p><strong>EU-kom­mis­sionens </strong>ord­fö­ran­de Jean-Clau­de Junc­ker har bett med­lems­länderna att dis­ku­tera och tala om hur de ser på EU:s fram­tid. Det har för­an­letts främst av Stor­bri­tan­ni­ens av­sikt att lämna EU men av ock­så den dis­kus­sion som re­dan förs i många länder om vad EU ska göra och in­rikta sig på.<br />Som påpekats ti­digare på den­na sida (senast 4/3)är det vik­tigt med en bred de­batt om EU:s ut­veckling. Med Junckers vit­bok om EU:s fram­tid är det än vik­tigare att få igång en så­dan dis­kus­sion i Sve­ri­ge.<br />Det som hit­tills hö­rts från stats­mi­nis­ter Ste­fan Löfven (S) är att han mest lutar åt det al­ter­na­tiv (av fem) som kallas ett EU i flera has­tig­heter. <br />EU-par­la­men­ta­ri­kern Gun­nar Hök­mark (M) tar för­tjänst­fullt upp äm­net i en de­batt­ar­ti­kel i DN och landar där i al­ter­na­tivet att EU bör fort­sätta som hit­tills.<br />Han pekar ock­så på att S i EU-par­la­mentet ofta agerat för ett mer fe­de­ralt EU, ex­em­pel­vis ge­nom att för­orda egen be­skatt­nings­rätt ge­nom en fi­nans­skatt di­rekt till EU. I par­la­mentet har S ock­så röstat för ge­men­samma re­gler för för­äld­ra­le­dig­het och för en rap­port som för­ordade EU-lag­stiftning om bland an­nat mi­ni­mi­löner och an­ställ­nings­former. Ti­digare har S-par­la­men­ta­ri­kerna röstat för en mer om­fat­tan­de EU-bud­get.<br />Så nog be­hövs be­sked från S om vil­ket EU som för­ordas. Kan man hoppas på en EU-de­batt på kon­gressen i ap­ril?</p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F03%2F20%2Fbe%25c2%25adsked-be%25c2%25adhovs-fran-s-om-synen-pa-eu%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F03%2F20%2Fbe%25c2%25adsked-be%25c2%25adhovs-fran-s-om-synen-pa-eu%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.laholmstidning.se/nyheter/opinion/" rel="category tag">Opinion</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-1 widget-first widget-odd widget module widget_text">			<div class="textwidget"><div data-spklw-widget="widget-56d99462816b2"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div><div class="widget-2 widget-last widget-even widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Opinion</h2></div>

    <div data-post="90897" class="tmpl-article">
        <div class="teaser first-in-list no-img no-streamer module articleLink default" data-cid="90897" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/03/20/nar-makten-gar-fore-ideo%c2%adlo%c2%adgin/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">När makten går före ideo­lo­gin</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Krönika</span> Sträcker man ut handen mot SD så handlar det till syv­en­de och sist om att man an­ser SD vara ett par­ti som alla an­dra. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/03/20/nar-makten-gar-fore-ideo%c2%adlo%c2%adgin/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="90898" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="90898" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/03/20/bod%c2%adstrom-och-lind%c2%adso-bor-stallas-till-svars-for-all%c2%adra/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Bod­ström och Lind­sö bör ställas till svars för All­ra</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Opinion</span> Att de ac­cep­terat sty­rel­se­upp­draget kan bara för­klaras med de ge­ne­rösa ar­vo­dena, men att sitta i en bo­lags­sty­rel­se in­ne­bär ock­så an­svar. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/03/20/bod%c2%adstrom-och-lind%c2%adso-bor-stallas-till-svars-for-all%c2%adra/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="90327" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="90327" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/03/09/nej-det-var-inte-batt%c2%adre-forr/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Nej, det var inte bätt­re förr</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Krönika</span> Fler har jobb och fär­re lever på för­sörj­nings­stöd i de svenska utanförskapsområdena. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/03/09/nej-det-var-inte-batt%c2%adre-forr/"></span> </p>
            </a>



            
        </div>
    </div>

</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-1 widget-first widget-odd widget module arlima-widget">
    <div data-post="90884" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="90884" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/03/19/saknas-av-alla-som-alskar-rocknroll/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/03/19075814/1b2144f3a89645267768fd3f2b0d48d9-arlima_mw400.jpg?d=1489911484" width="400" alt="Saknas av alla som &auml;lskar rock&acute;n&acute;roll" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/03/19075814/1b2144f3a89645267768fd3f2b0d48d9-arlima_mw400.jpg?d=1489911484" width="400" alt="Saknas av alla som &auml;lskar rock&acute;n&acute;roll" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Saknas av alla som älskar rock´n´roll</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Kultur och Nöje</span> Chuck Berry har avlidit i sitt hem i Missouri. Han blev 90 år. Nu hyllar världens rockartister sin ledstjärna. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/03/19/saknas-av-alla-som-alskar-rocknroll/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="90069" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="90069" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/03/04/ny-publisher-senast-1-juni/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/03/04163000/04-laho-lars-bernfalk-1-arlima_mw400.jpg?d=1488804373" width="400" alt="Ny publisher senast 1 juni" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/03/04163000/04-laho-lars-bernfalk-1-arlima_mw400.jpg?d=1488804373" width="400" alt="Ny publisher senast 1 juni" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-27">Ny publisher senast 1 juni</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Laholm</span> Lars Bernfalk, Laholms Tidnings nye publisher tillträder senast 1 juni.  <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/03/04/ny-publisher-senast-1-juni/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="2"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16557" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div><div class="widget-2 widget-even widget module tabbedWidget js-auto-height"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/20/bod%c2%adstrom-och-lind%c2%adso-bor-stallas-till-svars-for-all%c2%adra/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Bod­ström och Lind­sö bör ställas till svars för All­ra</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/20/be%c2%adsked-be%c2%adhovs-fran-s-om-synen-pa-eu/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Be­sked be­hövs från  S om synen på EU</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/20/nar-makten-gar-fore-ideo%c2%adlo%c2%adgin/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>När makten går före ideo­lo­gin</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/19/alkohol-och-pengar-stals-i-vaxtorpsvilla/"><span class="headline hcenter-inner"><strong>Laholm 19/3 17:59</strong>Alkohol och pengar stals i Våxtorpsvilla</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/19/polis-sakrade-blodspar-och-fingeravtryck/"><span class="headline hcenter-inner"><strong>Laholm 19/3 17:59</strong>Polis säkrade blodspår och fingeravtryck</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/19/vaktare-upptackte-villainbrott/"><span class="headline hcenter-inner"><strong>Laholm 19/3 17:58</strong>Väktare upptäckte villainbrott</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/19/saknas-av-alla-som-alskar-rocknroll/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 19/3 08:58</strong>Saknas av alla som älskar rock´n´roll</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/18/puma-2-kompletterar-bronset-med-guld/"><span class="headline hcenter-inner"><strong>Sport 18/3 14:00</strong>Puma 2 kompletterar bronset med guld</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/18/jattelik-kottskandal-i-brasilien/"><span class="headline hcenter-inner"><strong>Nyheter 18/3 10:42</strong>Jättelik köttskandal i Brasilien</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/18/polis-skot-ihjal-man-pa-flygplats-i-paris/"><span class="headline hcenter-inner"><strong>Nyheter 18/3 09:42</strong>Polis sköt ihjäl man på flygplats i Paris</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/18/experiment-ska-vacka-matlusten/"><span class="headline hcenter-inner"><strong>Laholm 18/3 08:00</strong>Experiment för matglädje</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/17/ica-aterkallar-micropopcorn/"><span class="headline hcenter-inner"><strong>Nyheter 17/3 21:13</strong>Ica återkallar micropopcorn</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/17/miljardregn-over-agarna-till-krisande-postnord/"><span class="headline hcenter-inner"><strong>Nyheter 17/3 12:08</strong>Miljardregn över ägarna till krisande Postnord</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/17/arbogakvinnan-begard-haktad-for-mord-pa-sin-make/"><span class="headline hcenter-inner"><strong>Nyheter 17/3 10:04</strong>Arbogakvinnan begärs häktad för mord på sin make</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/17/brittiska-underrattelsetjansten-avfardar-avlyssning/"><span class="headline hcenter-inner"><strong>Nyheter 17/3 07:36</strong>Brittiska underrättelsetjänsten avfärdar avlyssning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/17/man-borde-kunna-bekrafta-sitt-faderskap-pa-internet/"><span class="headline hcenter-inner"><strong>Nyheter 17/3 07:06</strong>&#8221;Man borde kunna bekräfta sitt faderskap på Internet&#8221;</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/16/gick-barsark-i-laholm/"><span class="headline hcenter-inner"><strong>Laholm 16/3 18:02</strong>Gick bärsärk i Laholm</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/16/forfattaren-och-akademiledamoten-torgny-lindgren-har-avlidit/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 16/3 17:42</strong>Författaren och akademiledamoten Torgny Lindgren har avlidit</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/16/brevbomb-skickad-till-imf-i-paris-en-skadad/"><span class="headline hcenter-inner"><strong>Nyheter 16/3 14:11</strong>Brevbomb skickad till IMF i Paris &#8211; en skadad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/16/flera-skadade-vid-skolskjutning/"><span class="headline hcenter-inner"><strong>Nyheter 16/3 13:30</strong>Flera skadade vid skolskjutning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/16/moderaterna-kraver-svar-om-nato/"><span class="headline hcenter-inner"><strong>Nyheter 16/3 07:35</strong>Moderaterna kräver svar om Nato</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/16/domare-stoppar-trumps-nya-inreseforbud/"><span class="headline hcenter-inner"><strong>Nyheter 16/3 07:30</strong>Domare stoppar Trumps nya inreseförbud</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/16/vansterpartiet-kraver-mer-pengar-till-forlossningsvarden/"><span class="headline hcenter-inner"><strong>in 16/3 07:10</strong>Vänsterpartiet kräver mer pengar till förlossningsvården</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/16/hogsta-valdeltagandet-i-nederlanderna-pa-30-ar/"><span class="headline hcenter-inner"><strong>Nyheter 16/3 07:02</strong>Högsta valdeltagandet i Nederländerna på 30 år</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/15/ladugard-overtandes/"><span class="headline hcenter-inner"><strong>Laholm 15/3 16:23</strong>Ladugård övertändes</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/15/stora-chanser-att-hitta-jobb-pa-fredag/"><span class="headline hcenter-inner"><strong>Laholm 15/3 10:09</strong>Goda chanser att hitta arbete på jobbmässa</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/15/kampade-for-att-inte-skratta/"><span class="headline hcenter-inner"><strong>Nyheter 15/3 07:42</strong>&#8221;Kämpade för att inte skratta&#8221;</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/15/tobe-bjod-aven-anhorig-pa-resa-med-sj-kort/"><span class="headline hcenter-inner"><strong>Nyheter 15/3 07:33</strong>Tobé bjöd även anhörig på resa med SJ-kort</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/15/forbundskaptenen-tar-ut-vm-truppen/"><span class="headline hcenter-inner"><strong>Nyheter 15/3 07:31</strong>Förbundskaptenen tar ut VM-truppen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/15/donald-trumps-deklaration-avslojad/"><span class="headline hcenter-inner"><strong>Nyheter 15/3 07:27</strong>Donald Trumps deklaration avslöjad</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/18/puma-2-kompletterar-bronset-med-guld/"><span class="headline hcenter-inner"><strong>Sport 18/3 14:00</strong>Puma 2 kompletterar bronset med guld</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/19/alkohol-och-pengar-stals-i-vaxtorpsvilla/"><span class="headline hcenter-inner"><strong>Laholm 19/3 17:59</strong>Alkohol och pengar stals i Våxtorpsvilla</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/19/vaktare-upptackte-villainbrott/"><span class="headline hcenter-inner"><strong>Laholm 19/3 17:58</strong>Väktare upptäckte villainbrott</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/18/dodsfall-lennart-moller/"><span class="headline hcenter-inner"><strong>Dödsannonser 18/3 06:00</strong>Dödsfall: Lennart Möller</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/16/gick-barsark-i-laholm/"><span class="headline hcenter-inner"><strong>Laholm 16/3 18:02</strong>Gick bärsärk i Laholm</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/19/polis-sakrade-blodspar-och-fingeravtryck/"><span class="headline hcenter-inner"><strong>Laholm 19/3 17:59</strong>Polis säkrade blodspår och fingeravtryck</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/18/dodsfall-sture-nilsson/"><span class="headline hcenter-inner"><strong>Dödsannonser 18/3 06:00</strong>Dödsfall: Sture Nilsson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/15/ladugard-overtandes/"><span class="headline hcenter-inner"><strong>Laholm 15/3 16:23</strong>Ladugård övertändes</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/16/dodsfall-harald-johansson/"><span class="headline hcenter-inner"><strong>Dödsannonser 16/3 06:00</strong>Dödsfall: Harald Johansson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/18/jattelik-kottskandal-i-brasilien/"><span class="headline hcenter-inner"><strong>Nyheter 18/3 10:42</strong>Jättelik köttskandal i Brasilien</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/18/experiment-ska-vacka-matlusten/"><span class="headline hcenter-inner"><strong>Laholm 18/3 08:00</strong>Experiment ska väcka matlusten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/17/miljardregn-over-agarna-till-krisande-postnord/"><span class="headline hcenter-inner"><strong>Nyheter 17/3 12:08</strong>Miljardregn över ägarna till krisande Postnord</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/15/stora-chanser-att-hitta-jobb-pa-fredag/"><span class="headline hcenter-inner"><strong>Laholm 15/3 10:09</strong>Stora chanser att hitta jobb på fredag</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/09/dodsfall-sten-bolmgren/"><span class="headline hcenter-inner"><strong>Dödsannonser 9/3 06:00</strong>Dödsfall: Sten Bolmgren</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/14/vindrarp-firade-med-tarta-och-en-skal-i-cider/"><span class="headline hcenter-inner"><strong>Sport 14/3 16:52</strong>Vindrarp firade med tårta och en skål i cider</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/13/manga-nya-valkomnades-pa-traditionsenligt-knutsgille/"><span class="headline hcenter-inner"><strong>Laholm 13/3 09:00</strong>Många nya välkomnades på traditionsenligt Knutsgille</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/13/ltik-kopplade-grepp-om-sin-dm-grupp/"><span class="headline hcenter-inner"><strong>Sport 13/3 23:36</strong>LTIK kopplade grepp om sin DM-grupp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/09/dodsfall-majken-nilsson/"><span class="headline hcenter-inner"><strong>Dödsannonser 9/3 06:00</strong>Dödsfall: Majken Nilsson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/17/ica-aterkallar-micropopcorn/"><span class="headline hcenter-inner"><strong>Nyheter 17/3 21:13</strong>Ica återkallar micropopcorn</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/19/saknas-av-alla-som-alskar-rocknroll/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 19/3 08:58</strong>Saknas av alla som älskar rock´n´roll</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/13/hallandspremiaren-lockade-mycket-folk/"><span class="headline hcenter-inner"><strong>Sport 13/3 23:39</strong>Hallandspremiären lockade mycket folk</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/12/gifvif-vande-och-vann-dm-matchen/"><span class="headline hcenter-inner"><strong>Sport 12/3 14:00</strong>GIF/VIF vände och vann DM-matchen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/03/han-alskar-att-mota-nya-kulturer/"><span class="headline hcenter-inner"><strong>Personligt 3/2 13:06</strong>Han älskar att möta nya kulturer</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/05/ny-vd-lar-sig-ostens-mysterier/"><span class="headline hcenter-inner"><strong>Laholm 5/3 09:30</strong>Ny vd lär sig ostens mysterier</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/21/gladjen-till-prastyrket-aterkom/"><span class="headline hcenter-inner"><strong>Personligt 21/12 2016 15:35</strong>Glädjen till prästyrket återkom</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2015/08/18/sexturism-riskerar-stanga-mellbystrands-nakenbad/"><span class="headline hcenter-inner"><strong>Laholm 18/8 2015 10:38</strong>Sexturism riskerar stänga Mellbystrands nakenbad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/04/skyltfabrik-blir-aktivitetsfabrik/"><span class="headline hcenter-inner"><strong>Laholm 4/2 09:00</strong>Skyltfabrik blir Aktivitetsfabrik</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/04/dodsfall-egon-andersson/"><span class="headline hcenter-inner"><strong>Dödsannonser 4/3 06:00</strong>Dödsfall: Egon Andersson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/04/ny-publisher-senast-1-juni/"><span class="headline hcenter-inner"><strong>Laholm 4/3 17:30</strong>Ny publisher senast 1 juni</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/08/hotas-avsloja-cia-hackning/"><span class="headline hcenter-inner"><strong>Nyheter 8/3 06:39</strong>Hotar avslöja CIA-hackning</span></a></li></ul></div></div></div><div class="module 11" data-windex="4"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="16558" data-bp-0-635=""></div>
<script>ERWP.fif(5)</script></div></div><div class="widget-3 widget-last widget-odd widget module tabbedWidget advert-widget"><div class="tabs"><a class="tab active">Dödsannonser</a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/18/dodsfall-lennart-moller/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Lennart Möller</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/18/dodsfall-sture-nilsson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Sture Nilsson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/16/dodsfall-harald-johansson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Harald Johansson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/09/dodsfall-sten-bolmgren/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Sten Bolmgren</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/03/09/dodsfall-majken-nilsson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Majken Nilsson</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/dodsannonser/'><strong>Alla dödsannonser</strong></a></li></ul></div><div class="module 11" data-windex="6"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16559" data-bp-0-635=""></div>
<script>ERWP.fif(6)</script></div></div><div class="module 11" data-windex="8"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="16560" data-bp-0-635=""></div>
<script>ERWP.fif(7)</script></div></div><div class="module 11" data-windex="10"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="16561" data-bp-0-635=""></div>
<script>ERWP.fif(8)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0430-737 10<br />
lt@laholmstidning.se</p>
</div>
		</div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare</h2></div>
			<div class="textwidget"><p>Lars Sjögren<br />
lars.sjogren@laholmstidning.se<br />
070-935 08 88</p>
</div>
		</div><div class="widget-3 widget-last widget-odd widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@laholmstidning.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.laholmstidning.se/nyheter/laholm/">Laholm - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a> / <a href='tel: 0430 - 737 10'>0430 - 737 10</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@laholmstidning.se'>sporten@laholmstidning.se</a> / <a href='tel: 0430-737 05/06'>0430-737 05/06</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@laholmstidning.se'>personligt@laholmstidning.se</a> / <a href='tel: 0430 - 737 13'>0430 - 737 13</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/opinion/">Opinion - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0430-737 00
kundtjanst@laholmstidning.se</div>
		</div><div class="widget-3 widget-odd widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>0430-737 20<br />
annons@laholmstidning.se</p>
<p>Kontakta en säljare:<br />
förnamn.efternamn@laholmstidning.se</p>
</div>
		</div><div class="widget-4 widget-last widget-even widget module widget_text"><div class="widgettitle"><h2>Laholms tidnings.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.laholmstidning.se/om-cookies>Här finns all info</a></p></div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="20776" data-bp-0-635=""></div>
<script>ERWP.fif(9)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "laholmstidning.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>
<script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4044","","","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4044&amp;cat=&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.laholmstidning.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.laholmstidning.se";\n';
output += 'var sitepage = "laholmstidning2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&Typ=jx\'; //Add Taxonomy here.\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.laholmstidning.se/1/laholmstidning2/12345@TopRight?XE&JSFLAG=noscript&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=laholmstidning.se&Sektion=startsida&Grupp1=tidningsnatet&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'opinion');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/navigation.js?ver=1489654779'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1489654779'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sticky-ads.js?ver=1489654779'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1489654779'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1489654779'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.laholmstidning.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/autocomplete.js?ver=1489654779'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true,"appId":"169205593106631"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laholmstidningse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
<div id="fb-root"></div>
</body>
</html>