<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Laholms Tidning</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.laholmstidning.se/xmlrpc.php">

            <style>
            body .primaryBorderColor {border-color: #ed1c25 !important;}
            body .primaryBackgroundColor {background-color: #ed1c25 !important;}
            body .primaryColor {color: #ed1c25 !important;}
        </style>
                <style>
                body .category-dodsannonser .categoryBorder,
                body.category-dodsannonser .pageCategoryBorder {border-color: #81d742 !important;}
                body .category-dodsannonser .categoryBackground,
                body.category-dodsannonser .pageCategoryBackground {background-color: #81d742 !important;}
                body .category-dodsannonser .categoryColor,
                body.category-dodsannonser .pageCategoryColor {color: #81d742 !important;}
            </style>
                    <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-laholm .categoryBorder,
                body.category-laholm .pageCategoryBorder {border-color: #1e73be !important;}
                body .category-laholm .categoryBackground,
                body.category-laholm .pageCategoryBackground {background-color: #1e73be !important;}
                body .category-laholm .categoryColor,
                body.category-laholm .pageCategoryColor {color: #1e73be !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.laholmstidning.se' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; flöde" href="http://www.laholmstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; kommentarsflöde" href="http://www.laholmstidning.se/comments/feed/" />
<link rel='stylesheet' id='content-cards-css'  href='http://www.laholmstidning.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.laholmstidning.se/app/themes/skd/css/style.css?ver=1486497058' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.laholmstidning.se/app/themes/skd/css/print.css?ver=1486497058' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.laholmstidning.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"laholm","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/device-detection.js?ver=1486321550'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/title-size.js?ver=1486321550'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/smooth-ads.js?ver=1486321550'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/vendor/js-cookie.js?ver=1486321550'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sponsrat-frequency.js?ver=1486321550'></script>
<link rel='https://api.w.org/' href='http://www.laholmstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laholmstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laholmstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.laholmstidning.se/2017/02/07/88581/" />
<link rel='shortlink' href='http://www.laholmstidning.se/?p=88581' />
<link rel="alternate" type="application/json+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F02%2F07%2F88581%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F02%2F07%2F88581%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="dns-prefetch" href="//platform.twitter.com">
<meta property="og:site_name" content="Laholms Tidning">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="169205593106631">
<meta property="og:url" content="http://www.laholmstidning.se/2017/02/07/88581/">
<meta property="og:description" content="Drogad greps med isdubb Veinge. Polisen ertappade i helgen en yngling i Veinge med att bära på en isdubb på allmän plats. Det innebär att han kan ha gjort sig skyldig till brott mot knivlagen, eftersom livräddningsredskapet kan användas som stickvapen. Den unge mannen, född 2000, ingick i ett gäng på fyra personer som polisen&hellip;">
<meta property="article:published_time" content="2017-02-07T16:16:56+00:00">
<meta property="article:modified_time" content="2017-02-07T16:16:56+00:00">
<meta property="article:author" content="http://www.laholmstidning.se/author/hanben/">
<meta property="article:section" content="Laholm">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/sites/48/2015/07/09104827/lt-fb2.png">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:description" content="Drogad greps med isdubb Veinge. Polisen ertappade i helgen en yngling i Veinge med att bära på en isdubb på allmän plats. Det innebär att han kan ha gjort sig skyldig till brott mot knivlagen, eftersom livräddningsredskapet kan användas som stickvapen. Den unge mannen, född 2000, ingick i ett gäng på fyra personer som polisen&hellip;">
    </head>

<body class="post-template-default single single-post postid-88581 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16732" data-bp-0-635=""></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <ul id="menu-huvudmeny" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-laholm menu-item-43"><a href="http://www.laholmstidning.se/nyheter/laholm/" class="categoryBorder">Laholm<div class="selectLayer categoryBackground"><span>Laholm</span></div></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-45"><a href="http://www.laholmstidning.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-55"><a href="http://www.laholmstidning.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category category-opinion menu-item-44"><a href="http://www.laholmstidning.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="http://www.laholmstidning.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://sv-se.facebook.com/LaholmsTidning" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonsmeny" class="menu"><li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="http://www.laholmstidning.se/jobb/" class="categoryBorder">Platsannonser<div class="selectLayer categoryBackground"><span>Platsannonser</span></div></a></li>
<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="http://www.laholmstidning.se/veckans-lunch/" class="categoryBorder">Veckans Lunch<div class="selectLayer categoryBackground"><span>Veckans Lunch</span></div></a></li>
<li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433"><a href="http://www.laholmstidning.se/service-och-hantverk/" class="categoryBorder">Service och Hantverk<div class="selectLayer categoryBackground"><span>Service och Hantverk</span></div></a></li>
<li id="menu-item-78758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78758"><a href="http://www.laholmstidning.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-78760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78760"><a href="http://mp.skd.se/lt/prenumerera_pa_lt/index.html" class="categoryBorder">Prenumerera<div class="selectLayer categoryBackground"><span>Prenumerera</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.laholmstidning.se/app/themes/skd/img/meny.png">
    </div>

    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/48/2015/05/28102257/laholm.png">
    </a>
    </div>
<div class="section headerBar">
    <span class="date">tisdag 7 februari 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660"><a href="http://www.laholmstidning.se/foretagsannonsering/">Företagsannonsering</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://laholmstidning.e-pages.dk">E-tidning</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.laholmstidning.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.laholmstidning.se/tipsa-oss/">Tipsa oss</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="17125" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="16581" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		</div>
    </div>
	</div>

        <div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Linjal"><div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16572" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script></div></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-88581" class="post-88581 post type-post status-publish format-standard hentry category-laholm article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-02-07T17:16:56+00:00">idag 17:16</time></div>		</div>

				<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01135252/hansbengtsson-150x150.png" width="64" height="64" alt="Hans Bengtsson" class="lazy lazy-hidden avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01135252/hansbengtsson-150x150.png" width="64" height="64" alt="Hans Bengtsson" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></noscript></div><div class="hcenter-inner"><div class="name"><a href="http://www.laholmstidning.se/author/hanben/">Hans Bengtsson</a></div> <div class="email">hans.bengtsson@laholmstidning.se</div></div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"></p><p>Drogad greps med isdubb	</p>
<p><strong>Veinge</strong>. Polisen ertappade i helgen en yngling i Veinge med att bära på en isdubb på allmän plats. Det innebär att han kan ha gjort sig skyldig till brott mot knivlagen, eftersom livräddningsredskapet kan användas som stickvapen. <br />Den unge mannen, född 2000, ingick i ett gäng på fyra personer som polisen kontrollerade för misstänkt narkotikabrott.<br />Övriga tre gick fria men den isdubbsbeväpnade mannen fick följa med till polisstationen för kroppsbesiktning då han förmodades ha nyttjat illegala droger.</p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F02%2F07%2F88581%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F02%2F07%2F88581%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.laholmstidning.se/nyheter/laholm/" rel="category tag">Laholm</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget module widget_text">			<div class="textwidget"><div data-spklw-widget="widget-56d99462816b2"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div><div class="widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Laholm</h2></div>

    <div data-post="88580" class="tmpl-article">
        <div class="teaser first-in-list no-img no-streamer module articleLink default" data-cid="88580" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/02/07/88580/">


                

                <div class="title">
    <div class="responsive-title">
        
    </div>
</div>



                <p><span class="teaser-entryword">Laholm</span> 88-åring anmälde dotterLaholm. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/02/07/88580/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="88579" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="88579" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/02/07/88579/">


                

                <div class="title">
    <div class="responsive-title">
        
    </div>
</div>



                <p><span class="teaser-entryword">Laholm</span> Tjuvar tömde fritidshusMellbystrand. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/02/07/88579/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="88535" class="tmpl-article">
        <div class="teaser img-third no-streamer module articleLink default" data-cid="88535" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/02/07/nybyggd-lagenhet-forstordes-i-brand/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/48/2017/02/07080000/6fbca6dcea2de32286c5bf73a321e227-arlima_mw185.jpg?d=1486486716" width="185" alt="Nybyggd l&auml;genhet f&ouml;rst&ouml;rdes i brand" class="lazy lazy-hidden third " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/48/2017/02/07080000/6fbca6dcea2de32286c5bf73a321e227-arlima_mw185.jpg?d=1486486716" width="185" alt="Nybyggd l&auml;genhet f&ouml;rst&ouml;rdes i brand" class="third " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Nybyggd lägenhet förstördes i brand</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Skummeslövsstrand</span> Räddningsledaren: ”Jag ser i ►   ◄ ngen naturlig orsak” <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/02/07/nybyggd-lagenhet-forstordes-i-brand/"></span> </p>
            </a>



            
        </div>
    </div>

</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget module arlima-widget">
    <div data-post="88585" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="88585" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/02/07/premiar-for-jolsons-jazzblogg/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/02/07164503/noje-jolson2-arlima_mw400.jpg?d=1486486539" width="400" alt="Premi&auml;r f&ouml;r Jolsons jazzblogg" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/02/07164503/noje-jolson2-arlima_mw400.jpg?d=1486486539" width="400" alt="Premi&auml;r f&ouml;r Jolsons jazzblogg" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Premiär för Jolsons jazzblogg</h2>
    </div>
</div>



                <p><span class="teaser-entryword">KULTUR OCH NÖJE</span> Kulturredaktionen ställer fyra frågor till jazz- och nöjesjournalisten Jan Olsson. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/02/07/premiar-for-jolsons-jazzblogg/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="88469" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="88469" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/02/05/madickens-pappa-ar-dod/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/02/05152009/sdlsy5b4f9d-nl-arlima_mw400.jpg?d=1486310918" width="400" alt="Madickens pappa &auml;r d&ouml;d" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/02/05152009/sdlsy5b4f9d-nl-arlima_mw400.jpg?d=1486310918" width="400" alt="Madickens pappa &auml;r d&ouml;d" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-29">Madickens pappa är död</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Avliden</span> Skådespelaren Björn Granath avled på söndagen. Han blev 70 år gammal. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/02/05/madickens-pappa-ar-dod/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16557" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div><div class="widget module tabbedWidget js-auto-height"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/07/premiar-for-jolsons-jazzblogg/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 17:45</strong>Premiär för Jolsons jazzblogg</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/07/88581/"><span class="headline hcenter-inner"><strong>Laholm idag 17:16</strong></span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/07/88580/"><span class="headline hcenter-inner"><strong>Laholm idag 17:16</strong></span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/07/88579/"><span class="headline hcenter-inner"><strong>Laholm idag 17:16</strong></span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/07/professorn-hans-rosling-har-avlidit/"><span class="headline hcenter-inner"><strong>Nyheter idag 17:10</strong>Professor Hans Rosling har avlidit</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/07/nybyggd-lagenhet-forstordes-i-brand/"><span class="headline hcenter-inner"><strong>Laholm idag 09:00</strong>Nybyggd lägenhet förstördes i brand</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/07/tva-bilar-totalforstorda-i-bilbrand/"><span class="headline hcenter-inner"><strong>Helsingborg idag 07:19</strong>Två bilar totalförstörda i brand</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/07/cameron-jai-fran-kristianstad-ar-arets-trans/"><span class="headline hcenter-inner"><strong>Kristianstad idag 07:06</strong>Cameron Jai från Kristianstad är Årets Trans</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/07/aldre-man-misshandlad-av-maskerade-ranare/"><span class="headline hcenter-inner"><strong>Helsingborg idag 06:47</strong>Äldre man misshandlad av maskerad rånare</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/07/omo%c2%adti%c2%adve%c2%adrad-pes%c2%adsi%c2%admism/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Omo­ti­ve­rad pes­si­mism</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/07/sa%c2%admerna-i-norden-firar-100-arsjubileum-i-ar/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Sa­merna i Norden firar 100-årsjubileum i år</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/07/ra%c2%adsis%c2%adtiska-ter%c2%adrorn-storsta-hotet-i-sve%c2%adri%c2%adge/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Ra­sis­tiska ter­rorn största hotet i Sve­ri­ge</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/07/vad-hander-nar-ai-blir-bast/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Vad händer när AI blir bäst?</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/06/lp-vill-ha-svar-om-kun-pengar/"><span class="headline hcenter-inner"><strong>Laholm 6/2 16:12</strong>LP vill ha svar om kun-pengar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/06/88534/"><span class="headline hcenter-inner"><strong>Laholm 6/2 16:10</strong></span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/06/varldsstjarnan-lady-gaga-kommer-till-sverige/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 6/2 11:02</strong>Världsstjärnan Lady Gaga kommer till Sverige</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/06/locket-pa-om-skolbygget/"><span class="headline hcenter-inner"><strong>Laholm 6/2 09:00</strong>Locket på om skolbygget</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/06/val%c2%adkanda-toner-lyste-upp-gra-feb%c2%adru%c2%ada%c2%adri%c2%adson%c2%addag/"><span class="headline hcenter-inner"><strong>Laholm 6/2 09:00</strong>Väl­kända toner lyste upp grå feb­ru­a­ri­sön­dag</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/06/new-england-patriots-vann-superbowl-efter-historisk-comeback/"><span class="headline hcenter-inner"><strong>Nyheter 6/2 07:11</strong>New England Patriots vann Superbowl efter historisk comeback</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/06/somalia-hotas-av-svalt-och-torka/"><span class="headline hcenter-inner"><strong>Nyheter 6/2 06:58</strong>Somalia hotas av svält och torka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/06/explosion-i-bil-tillhorande-polischef/"><span class="headline hcenter-inner"><strong>in 6/2 06:44</strong>Explosion i bil tillhörande polischef</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/06/folkets-pro%c2%adtester-kun%c2%adde-for%c2%adsvara-de%c2%admo%c2%adkra%c2%adtin/"><span class="headline hcenter-inner"><strong>Opinion 6/2 01:00</strong>Folkets pro­tester kun­de för­svara de­mo­kra­tin</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/06/kan-trygg%c2%adhets%c2%adbud%c2%adskap-radda-lofvens-par%c2%adti/"><span class="headline hcenter-inner"><strong>Opinion 6/2 01:00</strong>Kan trygg­hets­bud­skap rädda Löfvens par­ti?</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/05/karlssons-guld-blev-till-brons/"><span class="headline hcenter-inner"><strong>Sport 5/2 21:47</strong>Karlssons guld blev till brons</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/05/kontraktet-i-praktiken-sakrat/"><span class="headline hcenter-inner"><strong>Sport 5/2 21:47</strong>Kontraktet i praktiken säkrat</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/05/lamnar-jumboplatsen-efter-efterlangtad-seger/"><span class="headline hcenter-inner"><strong>Sport 5/2 20:06</strong>Lämnar jumboplatsen efter efterlängtad seger</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/05/88482/"><span class="headline hcenter-inner"><strong>Laholm 5/2 18:05</strong>Vill att barnen ska få ta med kompisar hem</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/05/88481/"><span class="headline hcenter-inner"><strong>Laholm 5/2 18:05</strong>Boende vill ha läg­re fart ge­nom Grå­berg</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/05/madickens-pappa-ar-dod/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 5/2 15:20</strong>Madickens pappa är död</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/05/klyf%c2%adtorna-i-sve%c2%adri%c2%adge-maste-slutas/"><span class="headline hcenter-inner"><strong>Opinion 5/2 04:00</strong>Klyf­torna i Sve­ri­ge måste slutas</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/07/nybyggd-lagenhet-forstordes-i-brand/"><span class="headline hcenter-inner"><strong>Laholm idag 09:00</strong>Nybyggd lägenhet förstördes i brand</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/05/kontraktet-i-praktiken-sakrat/"><span class="headline hcenter-inner"><strong>Sport 5/2 21:47</strong>Kontraktet i praktiken säkrat</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/06/locket-pa-om-skolbygget/"><span class="headline hcenter-inner"><strong>Laholm 6/2 09:00</strong>Locket på om skolbygget</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/04/dodsfall-maj-nilsson/"><span class="headline hcenter-inner"><strong>Dödsannonser 4/2 07:00</strong>Dödsfall: Maj Nilsson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/04/fler-stolder-av-drivmedel/"><span class="headline hcenter-inner"><strong>Laholm 4/2 09:00</strong>Fler stölder av drivmedel</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/05/lamnar-jumboplatsen-efter-efterlangtad-seger/"><span class="headline hcenter-inner"><strong>Sport 5/2 20:06</strong>Lämnar jumboplatsen efter efterlängtad seger</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/06/lp-vill-ha-svar-om-kun-pengar/"><span class="headline hcenter-inner"><strong>Laholm 6/2 16:12</strong>LP vill ha svar om kun-pengar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/04/atal-for-fem-kilo-amfetamin/"><span class="headline hcenter-inner"><strong>Laholm 4/2 09:00</strong>Åtal för fem kilo amfetamin</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/31/ja-till-hastenbygge/"><span class="headline hcenter-inner"><strong>Laholm 31/1 21:31</strong>Ja till Hästenbygge</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/05/madickens-pappa-ar-dod/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 5/2 15:20</strong>Madickens pappa är död</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/31/dodsfall-henry-nilsson/"><span class="headline hcenter-inner"><strong>Dödsannonser 31/1 06:00</strong>Dödsfall: Henry Nilsson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/06/val%c2%adkanda-toner-lyste-upp-gra-feb%c2%adru%c2%ada%c2%adri%c2%adson%c2%addag/"><span class="headline hcenter-inner"><strong>Laholm 6/2 09:00</strong>Väl­kända toner lyste upp grå feb­ru­a­ri­sön­dag</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/05/01/tv-kan%c2%addisen-hyllade-varen/"><span class="headline hcenter-inner"><strong>Laholm 1/5 2016 18:24</strong>Tv-kän­disen hyllade våren</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/04/stinkande-vaxt-hotade-att-ta-over/"><span class="headline hcenter-inner"><strong>Laholm 4/2 09:00</strong>Stinkande växt hotade att ta över</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/05/karlssons-guld-blev-till-brons/"><span class="headline hcenter-inner"><strong>Sport 5/2 21:47</strong>Karlssons guld blev till brons</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/31/rrahmani-gillar-att-de-yngre-pressar-pa/"><span class="headline hcenter-inner"><strong>Sport 31/1 14:00</strong>Rrahmani gillar att de yngre pressar på</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/01/lands%c2%adbygden-av%c2%adfolkas-inte-mer/"><span class="headline hcenter-inner"><strong>Opinion 1/12 2016 04:00</strong>Lands­bygden av­folkas inte mer</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/04/skyltfabrik-blir-aktivitetsfabrik/"><span class="headline hcenter-inner"><strong>Laholm 4/2 09:00</strong>Skyltfabrik blir Aktivitetsfabrik</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/06/somalia-hotas-av-svalt-och-torka/"><span class="headline hcenter-inner"><strong>Nyheter 6/2 06:58</strong>Somalia hotas av svält och torka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/21/dodsfall-britt-petersson/"><span class="headline hcenter-inner"><strong>Dödsannonser 21/1 06:00</strong>Dödsfall: Britt Petersson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/28/dodsfall-tack-inga-lisa-lofkvist/"><span class="headline hcenter-inner"><strong>Dödsannonser 28/1 06:00</strong>Dödsfall, Tack: Inga-Lisa Löfkvist</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/21/gladjen-till-prastyrket-aterkom/"><span class="headline hcenter-inner"><strong>Personligt 21/12 2016 15:35</strong>Glädjen till prästyrket återkom</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/28/anmald-till-sitt-forsta-etapplopp-i-sydafrika/"><span class="headline hcenter-inner"><strong>Sport 28/1 18:33</strong>Anmäld till sitt första etapplopp – i Sydafrika</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/03/lycklig-vinnare-av-funkismello/"><span class="headline hcenter-inner"><strong>Laholm 3/2 09:00</strong>Lycklig vinnare av Funkismello</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/06/servicetekniker-2/"><span class="headline hcenter-inner"><strong>Platsannonser 6/2 12:53</strong>Servicetekniker</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/02/nytt-forsok-fa-bort-kahlin/"><span class="headline hcenter-inner"><strong>Laholm 2/2 09:00</strong>Nytt försök få bort Kahlin</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/06/explosion-i-bil-tillhorande-polischef/"><span class="headline hcenter-inner"><strong>in 6/2 06:44</strong>Explosion i bil tillhörande polischef</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/07/cameron-jai-fran-kristianstad-ar-arets-trans/"><span class="headline hcenter-inner"><strong>Kristianstad idag 07:06</strong>Cameron Jai från Kristianstad är Årets Trans</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/28/dodsfall-tack-britt-petersson/"><span class="headline hcenter-inner"><strong>Dödsannonser 28/1 06:00</strong>Dödsfall, tack: Britt Petersson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/06/new-england-patriots-vann-superbowl-efter-historisk-comeback/"><span class="headline hcenter-inner"><strong>Nyheter 6/2 07:11</strong>New England Patriots vann Superbowl efter historisk comeback</span></a></li></ul></div></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="16558" data-bp-0-635=""></div>
<script>ERWP.fif(5)</script></div></div><div class="widget module tabbedWidget advert-widget"><div class="tabs"><a class="tab active">Dödsannonser</a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/02/04/dodsfall-maj-nilsson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Maj Nilsson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/31/dodsfall-henry-nilsson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Henry Nilsson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/28/dodsfall-tack-britt-petersson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall, tack: Britt Petersson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/28/dodsfall-tack-inga-lisa-lofkvist/"><span class="headline hcenter-inner"><strong></strong>Dödsfall, Tack: Inga-Lisa Löfkvist</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/21/dodsfall-britt-petersson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Britt Petersson</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/dodsannonser/'><strong>Alla dödsannonser</strong></a></li></ul></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16559" data-bp-0-635=""></div>
<script>ERWP.fif(6)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="16560" data-bp-0-635=""></div>
<script>ERWP.fif(7)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="16561" data-bp-0-635=""></div>
<script>ERWP.fif(8)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0430-737 10<br />
lt@laholmstidning.se</p>
</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare</h2></div>
			<div class="textwidget"><p>Lars Sjögren<br />
lars.sjogren@laholmstidning.se<br />
070-935 08 88</p>
</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@laholmstidning.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.laholmstidning.se/nyheter/laholm/">Laholm - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a> / <a href='tel: 0430 - 737 10'>0430 - 737 10</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@laholmstidning.se'>sporten@laholmstidning.se</a> / <a href='tel: 0430-737 05/06'>0430-737 05/06</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@laholmstidning.se'>personligt@laholmstidning.se</a> / <a href='tel: 0430 - 737 13'>0430 - 737 13</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/opinion/">Opinion - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a><a href='tel: '></a></li></ul></div></div><div class="widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0430-737 00
kundtjanst@laholmstidning.se</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>0430-737 20<br />
annons@laholmstidning.se</p>
<p>Kontakta en säljare:<br />
förnamn.efternamn@laholmstidning.se</p>
</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Laholms tidnings.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.laholmstidning.se/om-cookies>Här finns all info</a></p></div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="20776" data-bp-0-635=""></div>
<script>ERWP.fif(9)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "laholmstidning.se";
			_sf_async_config.useCanonical = true;
		(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>
<script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4044","","","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4044&amp;cat=&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.laholmstidning.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.laholmstidning.se";\n';
output += 'var sitepage = "laholmstidning2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&Typ=jx\'; //Add Taxonomy here.\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.laholmstidning.se/1/laholmstidning2/12345@TopRight?XE&JSFLAG=noscript&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=laholmstidning.se&Sektion=startsida&Grupp1=tidningsnatet&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
document.write(output);
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/navigation.js?ver=1486321550'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1486321550'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sticky-ads.js?ver=1486321550'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1486321550'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1486321550'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.laholmstidning.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/autocomplete.js?ver=1486321550'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true,"appId":"169205593106631"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laholmstidningse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<div id="fb-root"></div>
</body>
</html>