<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Tänk ett steg till, Kin­berg Batra | Laholms Tidning</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.laholmstidning.se/xmlrpc.php">

            <style>
            body .primaryBorderColor {border-color: #ed1c25 !important;}
            body .primaryBackgroundColor {background-color: #ed1c25 !important;}
            body .primaryColor {color: #ed1c25 !important;}
        </style>
                <style>
                body .category-dodsannonser .categoryBorder,
                body.category-dodsannonser .pageCategoryBorder {border-color: #81d742 !important;}
                body .category-dodsannonser .categoryBackground,
                body.category-dodsannonser .pageCategoryBackground {background-color: #81d742 !important;}
                body .category-dodsannonser .categoryColor,
                body.category-dodsannonser .pageCategoryColor {color: #81d742 !important;}
            </style>
                    <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-laholm .categoryBorder,
                body.category-laholm .pageCategoryBorder {border-color: #1e73be !important;}
                body .category-laholm .categoryBackground,
                body.category-laholm .pageCategoryBackground {background-color: #1e73be !important;}
                body .category-laholm .categoryColor,
                body.category-laholm .pageCategoryColor {color: #1e73be !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.laholmstidning.se' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; flöde" href="http://www.laholmstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; kommentarsflöde" href="http://www.laholmstidning.se/comments/feed/" />
<link rel='stylesheet' id='content-cards-css'  href='http://www.laholmstidning.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.laholmstidning.se/app/themes/skd/css/style.css?ver=1485513037' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.laholmstidning.se/app/themes/skd/css/print.css?ver=1485513037' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-3', 'auto');
	__gaTracker('set', 'forceSSL', true);

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.laholmstidning.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"opinion","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/device-detection.js?ver=1485210460'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/title-size.js?ver=1485210460'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/smooth-ads.js?ver=1485210460'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/vendor/js-cookie.js?ver=1485210460'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sponsrat-frequency.js?ver=1485210460'></script>
<link rel='https://api.w.org/' href='http://www.laholmstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laholmstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laholmstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.laholmstidning.se/2017/01/28/tank-ett-steg-till-kin%c2%adberg-batra/" />
<link rel='shortlink' href='http://www.laholmstidning.se/?p=88129' />
<link rel="alternate" type="application/json+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F01%2F28%2Ftank-ett-steg-till-kin%25c2%25adberg-batra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F01%2F28%2Ftank-ett-steg-till-kin%25c2%25adberg-batra%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="dns-prefetch" href="//platform.twitter.com">
<meta property="og:site_name" content="Laholms Tidning">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="169205593106631">
<meta property="og:url" content="http://www.laholmstidning.se/2017/01/28/tank-ett-steg-till-kin%c2%adberg-batra/">
<meta property="og:title" content="Tänk ett steg till, Kin­berg Batra">
<meta property="og:description" content="Anna Kin­berg Batras ut­spel om att sam­ar­beta el­ler sam­tala med Sverigedemokraterna har skapat för­vir­ring, både på riks­planet och lo­kalt på vissa håll. Press­kon­fe­rensen gav in­tryck av att det skulle öp­pna för nya ma­jo­ri­teter i en del kom­muner, där M kun­de för­söka få ma­jo­ri­tet till­sam­mans med SD. Det kom dock kon­tra­or­der av par­tiets vice ord­fö­ran­de Peter&hellip;">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/2017/01/28030000/f42cbf5c83df338fc0a17506952619ab.jpg">
<meta property="og:image:width" content="1969">
<meta property="og:image:height" content="1355">
<meta property="article:published_time" content="2017-01-28T03:00:00+00:00">
<meta property="article:modified_time" content="2017-01-28T03:00:00+00:00">
<meta property="article:author" content="http://www.laholmstidning.se/author/yngsun/">
<meta property="article:section" content="Opinion">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Tänk ett steg till, Kin­berg Batra"><meta name="twitter:description" content="Anna Kin­berg Batras ut­spel om att sam­ar­beta el­ler sam­tala med Sverigedemokraterna har skapat för­vir­ring, både på riks­planet och lo­kalt på vissa håll. Press­kon­fe­rensen gav in­tryck av att det skulle öp­pna för nya ma­jo­ri­teter i en del kom­muner, där M kun­de för­söka få ma­jo­ri­tet till­sam­mans med SD. Det kom dock kon­tra­or­der av par­tiets vice ord­fö­ran­de Peter&hellip;"><meta name="twitter:image" content="http://skd-1e9a.kxcdn.com/2017/01/28030000/f42cbf5c83df338fc0a17506952619ab.jpg"><meta name="twitter:image:width" content="1969"><meta name="twitter:image:height" content="1355">
    </head>

<body class="post-template-default single single-post postid-88129 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16732" data-bp-0-635=""></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <ul id="menu-huvudmeny" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category category-laholm menu-item-43"><a href="http://www.laholmstidning.se/nyheter/laholm/" class="categoryBorder">Laholm<div class="selectLayer categoryBackground"><span>Laholm</span></div></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-45"><a href="http://www.laholmstidning.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-55"><a href="http://www.laholmstidning.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category category-opinion menu-item-44"><a href="http://www.laholmstidning.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="http://www.laholmstidning.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://sv-se.facebook.com/LaholmsTidning" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonsmeny" class="menu"><li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="http://www.laholmstidning.se/jobb/" class="categoryBorder">Platsannonser<div class="selectLayer categoryBackground"><span>Platsannonser</span></div></a></li>
<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="http://www.laholmstidning.se/veckans-lunch/" class="categoryBorder">Veckans Lunch<div class="selectLayer categoryBackground"><span>Veckans Lunch</span></div></a></li>
<li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433"><a href="http://www.laholmstidning.se/service-och-hantverk/" class="categoryBorder">Service och Hantverk<div class="selectLayer categoryBackground"><span>Service och Hantverk</span></div></a></li>
<li id="menu-item-78758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78758"><a href="http://www.laholmstidning.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-78760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78760"><a href="http://mp.skd.se/lt/prenumerera_pa_lt/index.html" class="categoryBorder">Prenumerera<div class="selectLayer categoryBackground"><span>Prenumerera</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.laholmstidning.se/app/themes/skd/img/meny.png">
    </div>

    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/48/2015/05/28102257/laholm.png">
    </a>
    </div>
<div class="section headerBar">
    <span class="date">lördag 28 januari 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660"><a href="http://www.laholmstidning.se/foretagsannonsering/">Företagsannonsering</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://laholmstidning.e-pages.dk">E-tidning</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.laholmstidning.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.laholmstidning.se/tipsa-oss/">Tipsa oss</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          
        </div>

        <div class="outsideAdvertisement">
	<div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="17125" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="16581" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		</div>
    </div>
	</div>

        <div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Linjal"><div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16572" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script></div></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-88129" class="post-88129 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
			<div class="image"><img width="581" height="400" src="http://skd-1e9a.kxcdn.com/2017/01/28030000/f42cbf5c83df338fc0a17506952619ab-581x400.jpg" class="attachment-large size-large" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/01/28030000/f42cbf5c83df338fc0a17506952619ab-581x400.jpg 581w, http://skd-1e9a.kxcdn.com/2017/01/28030000/f42cbf5c83df338fc0a17506952619ab-250x172.jpg 250w, http://skd-1e9a.kxcdn.com/2017/01/28030000/f42cbf5c83df338fc0a17506952619ab-768x529.jpg 768w, http://skd-1e9a.kxcdn.com/2017/01/28030000/f42cbf5c83df338fc0a17506952619ab-30x21.jpg 30w" sizes="(max-width: 581px) 100vw, 581px" /><div class="imageCaption">Anna Kin­berg Batra har inte tänkt fär­digt. 	             Foto: TT</div></div>		</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-01-28T04:00:00+00:00">idag 04:00</time></div>		</div>

		<h1 class="entry-title">Tänk ett steg till, Kin­berg Batra</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner"><div class="name">Yng­ve Sunesson</div> </div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"></p><p><strong>Anna Kin­berg Batras</strong> ut­spel om att sam­ar­beta el­ler sam­tala med Sverigedemokraterna har skapat för­vir­ring, både på riks­planet och lo­kalt på vissa håll. Press­kon­fe­rensen gav in­tryck av att det skulle öp­pna för nya ma­jo­ri­teter i en del kom­muner, där M kun­de för­söka få ma­jo­ri­tet till­sam­mans med SD. Det kom dock kon­tra­or­der av par­tiets vice ord­fö­ran­de Peter Danielsson, kom­mu­nal­råd i Hel­sing­borg. Nå­gra ma­jo­ri­teter el­ler or­ga­ni­se­rat sam­ar­be­te med SD i kom­muner och re­gi­oner får fort­farande inte fö­re­komma (vil­ket kan för­klara turerna i Häss­le­holm).<br /> Al­li­ans­kam­raterna i riks­dagen är undrande över vad Kin­berg Batra egent­ligen me­nar. Sam­tal har ju hela tiden fö­re­kommit i ut­skotten mel­lan alla par­tier. Där har ock­så Alliansen fått stöd från SD i så många frå­gor att över 100 till­kän­na­gi­van­den, pek­pin­nar till rege­ringen, kun­nat röstas ige­nom i riks­dagen. Det ändras knappast av Kin­berg Batras nya tankar.<br />Det som An­nie Lööf och Jan Björk­lund tagit tyd­ligt av­stånd från är för­sla­get att i höst läg­ga fram en ge­men­sam al­li­ans­bud­get, som Jim­mie Åkesson lovat rösta ige­nom. Det skulle kun­na leda till ny­val, al­ter­na­tivt att Ste­fan Löfven av­går och lämnar över till Anna Kin­berg Batra att bilda en rege­ring fram till näs­ta års val.<br />Det är där Kin­berg Batras tan­ke verkar ha stannat. Att fälla rege­ringen är lätt, det visade SD:s mar­kering hösten 2014. Men att forma en ny sta­bil rege­ring är inte lika lätt. <br />Sverigedemokraterna är ju på­lit­ligt opå­lit­liga. ”Man kan inte lita på dem”, slog Skåne­mo­de­raternas ord­fö­ran­de Lars Ing­var Ljung­man fast i en in­ter­vju i går, sam­ti­digt som han an­klagade C och L för att vilja ”be­hålla den S-ledda rege­ringen”. <br />Det är fel. Som An­nie Lööf för­kla­rat röstades Alliansen bort från re­ger­ings­makten och har inte un­der­lag för att bilda en starkare rege­ring. SD skulle, som Mat­ti­as Karlsson myc­ket tyd­ligt för­kla­rade 2014, rösta ned näs­ta al­li­ans­bud­get, om inte Jim­mie Åkesson fått på­verka in­vand­rings­po­li­tiken. Där­för är en al­li­ans­re­ger­ing in­gen fram­kom­lig väg före va­let.<br />Med sitt ut­spel sätter Anna Kin­berg Batra även en al­li­ans­re­ger­ing ef­ter va­let i fara. Nu väc­ks mot­sätt­ningarna mel­lan allians­par­tierna till liv på nytt, ef­ter mer än tio års sam­ver­kan. Lars-Ing­var Ljung­mans för­hopp­ningar om att C och L ”kommer att straffas av väl­ja­rna” är bara ett ex­em­pel av många den senaste vec­kan. Så­dana kom­men­tarer un­der­gräver det för­troende mel­lan par­tierna som byggts upp un­der de senaste åren.<br />Hit­tills finns dock inte nå­got som tyder på att hans för­hopp­ning slår in, tvärt­om. Stödet för Anna Kin­berg Batra som ny stats­mi­nis­ter har fallit mar­kant bland C- och L-sym­pa­ti­sörer en­ligt en färsk mä­tning. An­nie Lööf är nu den po­pu­läraste par­ti­le­da­ren i alla mät­ningar me­dan Anna Kin­berg Batra faller till­ba­ka.<br />Att ta makten är inte det vik­tigaste i po­li­tiken. Det är vad man vill an­vända makten till.<br />Anna Kin­berg Batra har talat om att få ige­nom så myc­ket mo­de­rat och al­li­ans­po­li­tik som möj­ligt. Det kan­ske kort­sik­tigt kan gå med SD-stöd, men lång­sik­tigt har SD helt an­dra po­li­tiska am­bi­tioner.<br />Alliansen står för en li­be­ral po­li­tisk ut­veckling. För Sverigedemokraterna är det po­li­tiska målet snarare mot­satsen. Ledande fö­re­trä­da­re för par­tiet har ut­tryckt att Ung­erns och Polens ”il­li­be­rala” po­li­tik är en fö­re­bild – med stat­lig kon­troll över me­di­erna, stängda gränser och dis­kri­mi­nering av mi­no­ri­teter.<br />Den po­li­tiska klyf­tan, skill­naden i grund­vär­der­ingar, mel­lan SD och Alliansen är ett av­gö­ran­de skäl mot att sam­ar­beta och göra sig be­ro­en­de av SD. Det be­höver Anna Kin­berg Batra, Lars Ing­var Ljung­man och an­dra mo­de­rater ana­ly­sera en gång till.</p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F01%2F28%2Ftank-ett-steg-till-kin%25c2%25adberg-batra%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.laholmstidning.se%2F2017%2F01%2F28%2Ftank-ett-steg-till-kin%25c2%25adberg-batra%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.laholmstidning.se/nyheter/opinion/" rel="category tag">Opinion</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget module widget_text">			<div class="textwidget"><div data-spklw-widget="widget-56d99462816b2"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div><div class="widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Opinion</h2></div>

    <div data-post="88128" class="tmpl-article">
        <div class="teaser first-in-list no-img no-streamer module articleLink default" data-cid="88128" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/01/28/obama-ville-men-kun%c2%adde-inte/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Obama ville men kun­de inte</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Krönika</span> Han fick Nobels freds­pris, men slutar nu med åtta krig på gång. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/01/28/obama-ville-men-kun%c2%adde-inte/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="88075" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="88075" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/01/27/ner-fran-vita-bergen/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Ner från Vita Bergen</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Opinion</span> Demonstrationens lycka <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/01/27/ner-fran-vita-bergen/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="88077" class="tmpl-article">
        <div class="teaser img-quarter no-streamer module articleLink default" data-cid="88077" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/01/27/att-forhalla-sig-till-det-ovanliga/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/01/27130000/e4a20351af6f43cc25065466cca9d2fc-arlima_mw140.jpg?d=1485489693" width="140" alt="Att f&ouml;rh&aring;lla sig till det ovanliga" class="lazy lazy-hidden quarter " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/01/27130000/e4a20351af6f43cc25065466cca9d2fc-arlima_mw140.jpg?d=1485489693" width="140" alt="Att f&ouml;rh&aring;lla sig till det ovanliga" class="quarter " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Att förhålla sig till det ovanliga</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Opinion</span> Valrörelsens medielärdomar <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/01/27/att-forhalla-sig-till-det-ovanliga/"></span> </p>
            </a>



            
        </div>
    </div>

</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget module arlima-widget">
    <div data-post="88007" class="tmpl-article">
        <div class="teaser has-streamer first-in-list img-full twoColumn module articleLink default" data-cid="88007" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/01/25/siewert-oholm-har-avlidit/">

    <div class="streamer-wrapper">
        <div class="streamer text">Siewert Öholm är död</div>
        <div class="colorMark"></div>
    </div>

                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/01/25070953/sdlsze58a44-nh-arlima_mw400.jpg?d=1485346696" width="400" alt="Siewert &Ouml;holm har avlidit" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/01/25070953/sdlsze58a44-nh-arlima_mw400.jpg?d=1485346696" width="400" alt="Siewert &Ouml;holm har avlidit" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Siewert Öholm har avlidit</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Dödsfall</span> Tv-profilen Siewert Öholm har avlidit efter en tids sjukdom, uppger Aftonbladet. 
 <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/01/25/siewert-oholm-har-avlidit/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="87753" class="tmpl-article">
        <div class="teaser has-streamer img-full twoColumn module articleLink default" data-cid="87753" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2017/01/18/kattsingen-vilken-lista/">

    <div class="streamer-wrapper">
        <div class="streamer text">Tio i topp</div>
        <div class="colorMark"></div>
    </div>

                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/01/18204437/sdlsy817111-nh_2788555-arlima_mw400.jpg?d=1484770072" width="400" alt="Kattsingen vilken lista!" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/01/18204437/sdlsy817111-nh_2788555-arlima_mw400.jpg?d=1484770072" width="400" alt="Kattsingen vilken lista!" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Kattsingen vilken lista!</h2>
    </div>
</div>



                <p><span class="teaser-entryword">husdjur</span> Ragdoll och maine coon och sibirisk katt är fortfarande populärast. <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2017/01/18/kattsingen-vilken-lista/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16557" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div><div class="widget module tabbedWidget js-auto-height"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/28/tank-ett-steg-till-kin%c2%adberg-batra/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Tänk ett steg till, Kin­berg Batra</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/28/obama-ville-men-kun%c2%adde-inte/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Obama ville men kun­de inte</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/27/fangelse-efter-knallskott-mot-sana/"><span class="headline hcenter-inner"><strong>Sport 27/1 11:46</strong>Fängelse efter knallskott för Sana</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/27/hot-och-vald-pa-os%c2%adbeck-vacker-oro/"><span class="headline hcenter-inner"><strong>Laholm 27/1 10:00</strong>Hot och våld på Os­beck väcker oro</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/27/han-satsar-ekologiskt-det-gynnar-ekonomin/"><span class="headline hcenter-inner"><strong>Laholm 27/1 09:00</strong>Han satsar ekologiskt – Det gynnar ekonomin</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/27/man-united-forlorade-mot-hull-men-gar-till-final/"><span class="headline hcenter-inner"><strong>Nyheter 27/1 07:41</strong>Man United förlorade mot Hull &#8211; men går till final</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/27/mexikos-president-staller-in-usa-besok/"><span class="headline hcenter-inner"><strong>Nyheter 27/1 07:10</strong>Mexikos president ställer in USA-besök</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/27/studenter-agerar-mot-antisemitism/"><span class="headline hcenter-inner"><strong>Nyheter 27/1 07:08</strong>Studenter agerar mot antisemitism</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/27/man-knivhogg-sin-fru/"><span class="headline hcenter-inner"><strong>in 27/1 06:42</strong>Man knivhögg sin fru</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/27/ner-fran-vita-bergen/"><span class="headline hcenter-inner"><strong>Opinion 27/1 05:00</strong>Ner från Vita Bergen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/27/att-forhalla-sig-till-det-ovanliga/"><span class="headline hcenter-inner"><strong>Opinion 27/1 05:00</strong>Att förhålla sig till det ovanliga</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/27/okad-tydlighet-for-ministrars-hyror-bra/"><span class="headline hcenter-inner"><strong>Opinion 27/1 05:00</strong>Ökad tydlighet för  ministrars hyror bra</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/26/goda-chanser-till-sol-under-helgen/"><span class="headline hcenter-inner"><strong>Nyheter 26/1 14:30</strong>Goda chanser till sol under helgen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/26/mikkel-och-olga-lovar-att-ge-nytt-liv-at-kvarnen/"><span class="headline hcenter-inner"><strong>Laholm 26/1 12:27</strong>Mikkel och Olga   lovar att ge nytt liv åt Kvarnen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/26/trimmad-moped-togs-i-beslag/"><span class="headline hcenter-inner"><strong>Laholm 26/1 10:33</strong>Trimmad moped togs i beslag</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/26/flera-bilar-slangades-i-knared/"><span class="headline hcenter-inner"><strong>Laholm 26/1 10:26</strong>Flera bilar slangades i Knäred</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/26/hela-norden-ar-hennes-hem/"><span class="headline hcenter-inner"><strong>Personligt 26/1 08:58</strong>Hela Norden är hennes hem</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/26/guidetti-hjalpte-till-att-sanka-real/"><span class="headline hcenter-inner"><strong>Nyheter 26/1 07:10</strong>Guidetti hjälpte till att sänka Real</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/26/tre-begars-haktade-for-uppsalavaldtakt/"><span class="headline hcenter-inner"><strong>Nyheter 26/1 06:55</strong>Tre begärs häktade för Uppsalavåldtäkt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/26/mexikos-vill-inte-betala-for-muren/"><span class="headline hcenter-inner"><strong>Nyheter 26/1 06:40</strong>Mexiko vill inte betala för muren</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/26/fangelse-for-kandishackare/"><span class="headline hcenter-inner"><strong>Nyheter 26/1 06:29</strong>Fängelse för kändishackare</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/26/hjalp-ut%c2%adsatta-grupper/"><span class="headline hcenter-inner"><strong>Opinion 26/1 04:00</strong>Hjälp ut­satta grupper</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/26/blir-akb-bara-en-pa%c2%adren%c2%adtes/"><span class="headline hcenter-inner"><strong>Opinion 26/1 04:00</strong>Blir AKB bara en pa­ren­tes?</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/26/an%c2%advand-ar%c2%adbets%c2%admil%c2%adjo%c2%adlagen/"><span class="headline hcenter-inner"><strong>Opinion 26/1 01:00</strong>An­vänd ar­bets­mil­jö­lagen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/26/kon%c2%adtan%c2%adter-ska-fort%c2%adsatt-kun%c2%adna-an%c2%advandas-over%c2%adallt/"><span class="headline hcenter-inner"><strong>Opinion 26/1 01:00</strong>Kon­tan­ter ska fort­satt kun­na an­vändas över­allt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/25/omstallning-pa-flera-hall/"><span class="headline hcenter-inner"><strong>Sport 25/1 14:00</strong>Omställning på flera håll</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/25/kand-tv-profil-har-gatt-ur-tiden/"><span class="headline hcenter-inner"><strong>Personligt 25/1 09:25</strong>Känd tv-profil har gått ur tiden</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/25/lars-inge-gunnarsson-ar-arets-mjolkbonde/"><span class="headline hcenter-inner"><strong>Laholm 25/1 08:54</strong>Lars-Inge Gunnarsson är årets mjölkbonde</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/25/siewert-oholm-har-avlidit/"><span class="headline hcenter-inner"><strong>Nyheter 25/1 08:09</strong>Siewert Öholm har avlidit</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/25/424048/"><span class="headline hcenter-inner"><strong>Sport 25/1 06:52</strong>I dag inleds förhören av Johaug</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/27/han-satsar-ekologiskt-det-gynnar-ekonomin/"><span class="headline hcenter-inner"><strong>Laholm 27/1 09:00</strong>Han satsar ekologiskt – Det gynnar ekonomin</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/26/mikkel-och-olga-lovar-att-ge-nytt-liv-at-kvarnen/"><span class="headline hcenter-inner"><strong>Laholm 26/1 12:27</strong>Mikkel och Olga   lovar att ge nytt liv åt Kvarnen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/26/trimmad-moped-togs-i-beslag/"><span class="headline hcenter-inner"><strong>Laholm 26/1 10:33</strong>Trimmad moped togs i beslag</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/27/man-knivhogg-sin-fru/"><span class="headline hcenter-inner"><strong>in 27/1 06:42</strong>Man knivhögg sin fru</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/27/hot-och-vald-pa-os%c2%adbeck-vacker-oro/"><span class="headline hcenter-inner"><strong>Laholm 27/1 10:00</strong>Hot och våld på Os­beck väcker oro</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2015/06/22/erfaren-amnestytrio-antrar-bloggosfaren/"><span class="headline hcenter-inner"><strong>Laholm 22/6 2015 10:07</strong>Erfaren Amnestytrio äntrar bloggosfären</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/25/omstallning-pa-flera-hall/"><span class="headline hcenter-inner"><strong>Sport 25/1 14:00</strong>Omställning på flera håll</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/25/lars-inge-gunnarsson-ar-arets-mjolkbonde/"><span class="headline hcenter-inner"><strong>Laholm 25/1 08:54</strong>Lars-Inge Gunnarsson är årets mjölkbonde</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/21/dodsfall-britt-petersson/"><span class="headline hcenter-inner"><strong>Dödsannonser 21/1 06:00</strong>Dödsfall: Britt Petersson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/21/dodsfall-nils-jansson/"><span class="headline hcenter-inner"><strong>Dödsannonser 21/1 06:00</strong>Dödsfall: Nils Jansson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/24/styrmansgardens-tidigare-agare-domd-till-ett-ars-fangelse-i-skansk-dieselharva/"><span class="headline hcenter-inner"><strong>Laholm 24/1 13:53</strong>Styrmansgårdens tidigare ägare dömd  till ett års fängelse i skånsk dieselhärva</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/26/flera-bilar-slangades-i-knared/"><span class="headline hcenter-inner"><strong>Laholm 26/1 10:26</strong>Flera bilar slangades i Knäred</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/24/knared-flyttar-ner-sig-sjalva-till-sjuan/"><span class="headline hcenter-inner"><strong>Sport 24/1 22:33</strong>Knäred flyttar ner sig själva till sjuan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/25/siewert-oholm-har-avlidit/"><span class="headline hcenter-inner"><strong>Nyheter 25/1 08:09</strong>Siewert Öholm har avlidit</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/19/dodsfall-brita-lundahl/"><span class="headline hcenter-inner"><strong>Dödsannonser 19/1 06:00</strong>Dödsfall: Brita Lundahl</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/17/dodsfall-maj-britt-pettersson/"><span class="headline hcenter-inner"><strong>Dödsannonser 17/1 06:00</strong>Dödsfall: Maj-Britt Pettersson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/27/man-united-forlorade-mot-hull-men-gar-till-final/"><span class="headline hcenter-inner"><strong>Nyheter 27/1 07:41</strong>Man United förlorade mot Hull &#8211; men går till final</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/18/kattsingen-vilken-lista/"><span class="headline hcenter-inner"><strong>Nyheter 18/1 20:44</strong>Kattsingen vilken lista!</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/27/studenter-agerar-mot-antisemitism/"><span class="headline hcenter-inner"><strong>Nyheter 27/1 07:08</strong>Studenter agerar mot antisemitism</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/19/fiber-avgorande-for-landsbygden/"><span class="headline hcenter-inner"><strong>Laholm 19/1 11:45</strong>Fiber avgörande för landsbygden</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/19/ip-onlys-fiberbygge-har-startat/"><span class="headline hcenter-inner"><strong>Laholm 19/1 11:45</strong>IP-Onlys fiberbygge har startat</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/11/28/jagade-cross-i-tradgardsstaden/"><span class="headline hcenter-inner"><strong>Laholm 28/11 2016 13:55</strong>Jagade cross i Trädgårdsstaden</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/14/dodsfall-tack-anne-johansson/"><span class="headline hcenter-inner"><strong>Dödsannonser 14/1 07:00</strong>Dödsfall Tack: Anne Johansson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/27/mexikos-president-staller-in-usa-besok/"><span class="headline hcenter-inner"><strong>Nyheter 27/1 07:10</strong>Mexikos president ställer in USA-besök</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/29/i-hasthagen-far-man-lov-att-bara-vara/"><span class="headline hcenter-inner"><strong>Laholm 29/12 2016 13:04</strong>I hästhagen får man lov att bara vara</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/26/hela-norden-ar-hennes-hem/"><span class="headline hcenter-inner"><strong>Personligt 26/1 08:58</strong>Hela Norden är hennes hem</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/27/fangelse-efter-knallskott-mot-sana/"><span class="headline hcenter-inner"><strong>Sport 27/1 11:46</strong>Fängelse efter knallskott för Sana</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/17/redo-for-en-ny-utmaning/"><span class="headline hcenter-inner"><strong>Sport 17/1 14:00</strong>Redo för en ny utmaning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/26/goda-chanser-till-sol-under-helgen/"><span class="headline hcenter-inner"><strong>Nyheter 26/1 14:30</strong>Goda chanser till sol under helgen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/27/okad-tydlighet-for-ministrars-hyror-bra/"><span class="headline hcenter-inner"><strong>Opinion 27/1 05:00</strong>Ökad tydlighet för  ministrars hyror bra</span></a></li></ul></div></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="16558" data-bp-0-635=""></div>
<script>ERWP.fif(5)</script></div></div><div class="widget module tabbedWidget advert-widget"><div class="tabs"><a class="tab active">Dödsannonser</a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/21/dodsfall-britt-petersson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Britt Petersson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/21/dodsfall-nils-jansson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Nils Jansson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/19/dodsfall-brita-lundahl/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Brita Lundahl</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/17/dodsfall-maj-britt-pettersson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Maj-Britt Pettersson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2017/01/14/dodsfall-tack-anne-johansson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall Tack: Anne Johansson</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/dodsannonser/'><strong>Alla dödsannonser</strong></a></li></ul></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16559" data-bp-0-635=""></div>
<script>ERWP.fif(6)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="16560" data-bp-0-635=""></div>
<script>ERWP.fif(7)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="16561" data-bp-0-635=""></div>
<script>ERWP.fif(8)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0430-737 10<br />
lt@laholmstidning.se</p>
</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare</h2></div>
			<div class="textwidget"><p>Lars Sjögren<br />
lars.sjogren@laholmstidning.se<br />
070-935 08 88</p>
</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@laholmstidning.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.laholmstidning.se/nyheter/laholm/">Laholm - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a> / <a href='tel: 0430 - 737 10'>0430 - 737 10</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@laholmstidning.se'>sporten@laholmstidning.se</a> / <a href='tel: 0430-737 05/06'>0430-737 05/06</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@laholmstidning.se'>personligt@laholmstidning.se</a> / <a href='tel: 0430 - 737 13'>0430 - 737 13</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/opinion/">Opinion - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a><a href='tel: '></a></li></ul></div></div><div class="widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0430-737 00
kundtjanst@laholmstidning.se</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>0430-737 20<br />
annons@laholmstidning.se</p>
<p>Kontakta en säljare:<br />
förnamn.efternamn@laholmstidning.se</p>
</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Laholms tidnings.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.laholmstidning.se/om-cookies>Här finns all info</a></p></div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="20776" data-bp-0-635=""></div>
<script>ERWP.fif(9)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "laholmstidning.se";
			_sf_async_config.useCanonical = true;
		(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>
<script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4044","","","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4044&amp;cat=&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.laholmstidning.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.laholmstidning.se";\n';
output += 'var sitepage = "laholmstidning2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&Typ=jx\'; //Add Taxonomy here.\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.laholmstidning.se/1/laholmstidning2/12345@TopRight?XE&JSFLAG=noscript&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=laholmstidning.se&Sektion=startsida&Grupp1=tidningsnatet&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'opinion');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/navigation.js?ver=1485210460'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1485210460'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sticky-ads.js?ver=1485210460'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1485210460'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1485210460'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.laholmstidning.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/autocomplete.js?ver=1485210460'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true,"appId":"169205593106631"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laholmstidningse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.7'></script>
<div id="fb-root"></div>
</body>
</html>