<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Publisher | Laholms Tidning</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.laholmstidning.se/xmlrpc.php">

            <style>
            body .primaryBorderColor {border-color: #ed1c25 !important;}
            body .primaryBackgroundColor {background-color: #ed1c25 !important;}
            body .primaryColor {color: #ed1c25 !important;}
        </style>
                <style>
                body .category-dodsannonser .categoryBorder,
                body.category-dodsannonser .pageCategoryBorder {border-color: #81d742 !important;}
                body .category-dodsannonser .categoryBackground,
                body.category-dodsannonser .pageCategoryBackground {background-color: #81d742 !important;}
                body .category-dodsannonser .categoryColor,
                body.category-dodsannonser .pageCategoryColor {color: #81d742 !important;}
            </style>
                    <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-laholm .categoryBorder,
                body.category-laholm .pageCategoryBorder {border-color: #1e73be !important;}
                body .category-laholm .categoryBackground,
                body.category-laholm .pageCategoryBackground {background-color: #1e73be !important;}
                body .category-laholm .categoryColor,
                body.category-laholm .pageCategoryColor {color: #1e73be !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.laholmstidning.se' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; flöde" href="http://www.laholmstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laholms Tidning &raquo; kommentarsflöde" href="http://www.laholmstidning.se/comments/feed/" />
<link rel='stylesheet' id='skd-style-css'  href='http://www.laholmstidning.se/app/themes/skd/css/style.css?ver=1482443314' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.laholmstidning.se/app/themes/skd/css/print.css?ver=1482443314' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.6.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-3', 'auto');
	__gaTracker('set', 'forceSSL', true);

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.laholmstidning.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"jobb","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/device-detection.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/title-size.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/smooth-ads.js?ver=1482442783'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/vendor/js-cookie.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sponsrat-frequency.js?ver=1482442783'></script>
<link rel='https://api.w.org/' href='http://www.laholmstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laholmstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laholmstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.laholmstidning.se/2016/12/23/publisher/" />
<link rel='shortlink' href='http://www.laholmstidning.se/?p=86976' />
<link rel="alternate" type="application/json+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2016%2F12%2F23%2Fpublisher%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laholmstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laholmstidning.se%2F2016%2F12%2F23%2Fpublisher%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="dns-prefetch" href="//platform.twitter.com">
<meta property="og:site_name" content="Laholms Tidning">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="169205593106631">
<meta property="og:url" content="http://www.laholmstidning.se/2016/12/23/publisher/">
<meta property="og:title" content="Publisher">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/sites/48/2016/12/23084644/jobbannons.jpeg">
<meta property="og:image:width" content="945">
<meta property="og:image:height" content="1545">
<meta property="article:published_time" content="2016-12-23T07:47:38+00:00">
<meta property="article:modified_time" content="2016-12-23T07:47:38+00:00">
<meta property="article:author" content="http://www.laholmstidning.se/author/hakqvi/">
<meta property="article:section" content="Platsannonser">
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/sites/48/2015/08/19125750/cropped-lt-fb2-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Publisher"><meta name="twitter:image" content="http://skd-1e9a.kxcdn.com/sites/48/2016/12/23084644/jobbannons.jpeg"><meta name="twitter:image:width" content="945"><meta name="twitter:image:height" content="1545">
<meta name="twitter:partner" content="tfwp">    </head>

<body class="single single-post postid-86976 single-format-image group-blog">


<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <ul id="menu-huvudmeny" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-laholm menu-item-43"><a href="http://www.laholmstidning.se/nyheter/laholm/" class="categoryBorder">Laholm<div class="selectLayer categoryBackground"><span>Laholm</span></div></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-45"><a href="http://www.laholmstidning.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-55"><a href="http://www.laholmstidning.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category category-opinion menu-item-44"><a href="http://www.laholmstidning.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="http://www.laholmstidning.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://sv-se.facebook.com/LaholmsTidning" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonsmeny" class="menu"><li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="http://www.laholmstidning.se/jobb/" class="categoryBorder">Platsannonser<div class="selectLayer categoryBackground"><span>Platsannonser</span></div></a></li>
<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="http://www.laholmstidning.se/veckans-lunch/" class="categoryBorder">Veckans Lunch<div class="selectLayer categoryBackground"><span>Veckans Lunch</span></div></a></li>
<li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433"><a href="http://www.laholmstidning.se/service-och-hantverk/" class="categoryBorder">Service och Hantverk<div class="selectLayer categoryBackground"><span>Service och Hantverk</span></div></a></li>
<li id="menu-item-78758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78758"><a href="http://www.laholmstidning.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-78760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78760"><a href="http://mp.skd.se/lt/prenumerera_pa_lt/index.html" class="categoryBorder">Prenumerera<div class="selectLayer categoryBackground"><span>Prenumerera</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.laholmstidning.se/app/themes/skd/img/meny.png">
    </div>

    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/48/2015/05/28102257/laholm.png">
    </a>
    </div>
<div class="section headerBar">
    <span class="date">fredag 23 december 2016</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660"><a href="http://www.laholmstidning.se/foretagsannonsering/">Företagsannonsering</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://laholmstidning.e-pages.dk">E-tidning</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.laholmstidning.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.laholmstidning.se/tipsa-oss/">Tipsa oss</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          
        </div>

        <div class="outsideAdvertisement">
			<div class="stickyAd">
    	<div class="stickyAds">
					</div>
    </div>
	</div>

        <div class="widget module widget_skd_emediate_advert"></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-86976" class="post-86976 post type-post status-publish format-image hentry category-jobb post_format-post-format-image article module advertorial">

    <header class="entry-header">

        <div class="entry-meta">
            <div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2016-12-23T08:47:38+00:00">idag 08:47</time></div>        </div>

        <h1 class="entry-title">Publisher</h1>
    </header>

    <div class="entry-content">
        <p class="preamble"><span class="teaser-entryword">Laholm</span> </p><p><a href="http://skd-1e9a.kxcdn.com/sites/48/2016/12/23084644/jobbannons.jpeg"><img class="alignnone size-full wp-image-86978" src="http://skd-1e9a.kxcdn.com/sites/48/2016/12/23084644/jobbannons.jpeg" alt="jobbannons" width="945" height="1545" srcset="http://skd-1e9a.kxcdn.com/sites/48/2016/12/23084644/jobbannons.jpeg 945w, http://skd-1e9a.kxcdn.com/sites/48/2016/12/23084644/jobbannons-768x1256.jpeg 768w, http://skd-1e9a.kxcdn.com/sites/48/2016/12/23084644/jobbannons-245x400.jpeg 245w" sizes="(max-width: 945px) 100vw, 945px" /></a></p>
    </div><!-- .entry-content -->

    <footer class="entry-footer">
        <div class="share">
            Dela
            <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.laholmstidning.se%2F2016%2F12%2F23%2Fpublisher%2F&display=popup" title="Dela på Facebook" target="_blank">
                <div class="icon"></div>
            </a>
            <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.laholmstidning.se%2F2016%2F12%2F23%2Fpublisher%2F" title="Dela på Twitter" target="_blank">
                <div class="icon"></div>
            </a>
            <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
                <div class="icon"></div>Skriv ut
            </a>
        </div>
        <div class="taxonomies">
            <span class="cat-links"><span class="title">Taggar</span><a href="http://www.laholmstidning.se/jobb/" rel="category tag">Platsannonser</a></span>        </div>
            </footer><!-- .entry-footer -->
</div>
<div class="widget module widget_text">			<div class="textwidget"><div data-spklw-widget="widget-56d99462816b2"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget module arlima-widget">
    <div data-post="86940" class="tmpl-article">
        <div class="teaser light first-in-list img-full no-streamer twoColumn module articleLink featured">
            

            <a href="http://www.laholmstidning.se/2016/12/21/gladjen-till-prastyrket-aterkom/">


                
                <div class="thumbnail">
                    <div class="image">
                        <img src="http://skd-1e9a.kxcdn.com/sites/48/2016/12/21143511/5bf51b3f42f4e35876ce12b2d018d5ad-arlima_mw400.jpg?d=1482330929" width="400" alt="Nyt&auml;ndning f&ouml;r pr&auml;st  inom H&ouml;ks pastorat" class="full " />
                        <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Nytändning för präst  inom Höks pastorat</h2>
    </div>
</div>
                    </div>
                </div>

                <p><span class="teaser-entryword">Personligt</span> Att livet kan vara som en berg- och dalbana fick 53-årige prästen Lennart Syk från Stockholm erfarenhet av på nära håll.  <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2016/12/21/gladjen-till-prastyrket-aterkom/"></span> </p>
            </a>

            
        </div>
    </div>

    <div data-post="86638" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="86638" data-cfrq="">
            



            <a href="http://www.laholmstidning.se/2016/12/16/julstok-kan-forvarra-din-allergi-av-julgranen/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="http://skd-1e9a.kxcdn.com/2016/12/16150115/sdlsz07ad45_NormalPreview-arlima_mw400.jpg?d=1481968492" width="400" alt="Julst&ouml;k kan f&ouml;rv&auml;rra din allergi - mot julgranen" class="full " />
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Julstök kan förvärra din allergi - mot julgranen</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Nyheter</span> Under stressade perioder tenderar vårt immunförsvar att försämras, vilket kan försvåra julstöket för allergiker. 
 <span class="disqus-comment-count" data-disqus-url="http://www.laholmstidning.se/2016/12/16/julstok-kan-forvarra-din-allergi-av-julgranen/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11"></div><div class="widget module tabbedWidget js-auto-height"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/23/gris-pakord-pa-e6/"><span class="headline hcenter-inner"><strong>Laholm idag 10:24</strong>Gris påkörd på E6</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/23/fran-vaxtorp-till-internationell-barkarriar/"><span class="headline hcenter-inner"><strong>Personligt idag 10:00</strong>Hårt barjobb skickade honom ut i världen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/23/tva-gripna-efter-terrorplaner/"><span class="headline hcenter-inner"><strong>Nyheter idag 07:06</strong>Två gripna efter terrorplaner</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/23/garningsman-jagas-efter-misstankt-dubbelmord/"><span class="headline hcenter-inner"><strong>Nyheter idag 06:56</strong>Gärningsman jagas efter misstänkt dubbelmord</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/23/andra-lagen-nu/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Ändra lagen nu</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/23/terrorismen-kan-besegras/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Terrorismen kan besegras</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/23/familjeaterforening-bor-inte-for%c2%adsvaras-annu-mer/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Familjeåterförening bör inte för­svåras ännu mer</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/23/in%c2%adter%c2%adna%c2%adtio%c2%adnell-ak%c2%adtion-be%c2%adhovs-i-kon%c2%adgo/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>In­ter­na­tio­nell ak­tion be­hövs i Kon­go</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/22/bjorbackare-i-landslaget/"><span class="headline hcenter-inner"><strong>Sport 22/12 20:54</strong>Björbäckare  i landslaget</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/22/tomten-sa-funkar-det/"><span class="headline hcenter-inner"><strong>Nyheter 22/12 08:00</strong>Tomten – så funkar det</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/22/dom-faller-mot-33-aring/"><span class="headline hcenter-inner"><strong>Nyheter 22/12 06:57</strong>Dom faller mot 33-åring</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/22/razzior-i-berlin-pa-jakt-efter-misstankt-man/"><span class="headline hcenter-inner"><strong>Nyheter 22/12 06:50</strong>Razzior i Berlin på jakt efter misstänkt man</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/22/valdsam-brand-i-byggnad/"><span class="headline hcenter-inner"><strong>Nyheter 22/12 06:40</strong>Våldsam brand i byggnad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/22/krig-i-syrien-i-snart-sex-ar/"><span class="headline hcenter-inner"><strong>Opinion 22/12 05:00</strong>Krig i Syrien i snart sex år</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/22/ratt-neka-pengar-vid-oklarheter/"><span class="headline hcenter-inner"><strong>Opinion 22/12 05:00</strong>Rätt neka pengar vid oklarheter</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/22/forsvaret-och-vindkraft-bada-viktiga-for-oss/"><span class="headline hcenter-inner"><strong>Opinion 22/12 05:00</strong>Försvaret och vindkraft båda viktiga för oss</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/21/engagemanget-genom-idrotten-ger-mycket/"><span class="headline hcenter-inner"><strong>Personligt 21/12 15:58</strong>Hon är en viktig pjäs utanför idrottsplan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/21/gladjen-till-prastyrket-aterkom/"><span class="headline hcenter-inner"><strong>Personligt 21/12 15:35</strong>Nytändning för präst  inom Höks pastorat</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/21/nya-forskoleavdelningar-i-laholm-och-lilla-tjarby/"><span class="headline hcenter-inner"><strong>Laholm 21/12 09:39</strong>Fler platser i förskolan i Laholm</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/21/nu-blir-det-ljusare-igen/"><span class="headline hcenter-inner"><strong>Väder 21/12 08:42</strong>Nu blir det ljusare igen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/21/tillstandet-samre-for-holmlund/"><span class="headline hcenter-inner"><strong>Nyheter 21/12 06:58</strong>Tillståndet sämre för Holmlund</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/21/tjansteman-vid-ud-gav-fel-visum/"><span class="headline hcenter-inner"><strong>Nyheter 21/12 06:52</strong>Tjänsteman vid UD gav fel visum</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/21/ge-inte-ef%c2%adter-for-ter%c2%adrorn/"><span class="headline hcenter-inner"><strong>Opinion 21/12 04:00</strong>Ge inte ef­ter för ter­rorn</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/21/al%c2%adli%c2%adansens-ljus%c2%adpunkt/"><span class="headline hcenter-inner"><strong>Opinion 21/12 01:00</strong>Al­li­ansens ljus­punkt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/21/eu-bor-starka-bon%c2%adderna-pa-mark%c2%adnaden/"><span class="headline hcenter-inner"><strong>Opinion 21/12 01:00</strong>EU bör stärka bön­derna på mark­naden</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/21/guo-minhai-och-da%c2%adwit-isaak-fort%c2%adfarande-fangar/"><span class="headline hcenter-inner"><strong>Opinion 21/12 01:00</strong>Guo Minhai och Da­wit Isaak fort­farande fångar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/20/is-tar-pa-sig-lastbilsattentat/"><span class="headline hcenter-inner"><strong>Nyheter 20/12 20:28</strong>IS tar på sig lastbilsattentat</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/20/misstankt-for-lastbilsdad-har-slappts/"><span class="headline hcenter-inner"><strong>Nyheter 20/12 19:29</strong>Misstänkt för lastbilsdåd har släppts</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/20/skarpt-sakerhet-i-kopenhamn-efter-lastbilsdad/"><span class="headline hcenter-inner"><strong>Köpenhamn 20/12 17:47</strong>Skärpt säkerhet i Köpenhamn efter lastbilsdåd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/20/vit-jul-kan-bli-busvader/"><span class="headline hcenter-inner"><strong>Nyheter 20/12 13:38</strong>Vit jul kan bli busväder</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/22/bjorbackare-i-landslaget/"><span class="headline hcenter-inner"><strong>Sport 22/12 20:54</strong>Björbäckare  i landslaget</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/17/en-skadades-lindrigt-i-olycka/"><span class="headline hcenter-inner"><strong>Laholm 17/12 17:00</strong>En skadades lindrigt i olycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/21/gladjen-till-prastyrket-aterkom/"><span class="headline hcenter-inner"><strong>Personligt 21/12 15:35</strong>Glädjen till prästyrket återkom</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/21/nya-forskoleavdelningar-i-laholm-och-lilla-tjarby/"><span class="headline hcenter-inner"><strong>Laholm 21/12 09:39</strong>Nya förskoleavdelningar i Laholm och Lilla Tjärby</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/17/dodsfall-leif-krusberg/"><span class="headline hcenter-inner"><strong>Dödsannonser 17/12 07:00</strong>Dödsfall: Leif Krusberg</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/17/dodsfall-anna-lisa-nilsson/"><span class="headline hcenter-inner"><strong>Dödsannonser 17/12 07:00</strong>Dödsfall: Anna-Lisa Nilsson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/17/dodsfall-anne-johansson/"><span class="headline hcenter-inner"><strong>Dödsannonser 17/12 07:00</strong>Dödsfall: Anne Johansson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/22/valdsam-brand-i-byggnad/"><span class="headline hcenter-inner"><strong>Nyheter 22/12 06:40</strong>Våldsam brand i byggnad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/23/dodsfall-tack-roy-andersson/"><span class="headline hcenter-inner"><strong>Dödsannonser idag 07:00</strong>Dödsfall, tack: Roy Andersson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/22/tomten-sa-funkar-det/"><span class="headline hcenter-inner"><strong>Nyheter 22/12 08:00</strong>Tomten – så funkar det</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/15/a-traktorn-ger-dem-friheten/"><span class="headline hcenter-inner"><strong>Laholm 15/12 08:54</strong>A-traktorn ger dem friheten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/12/aven-kalle-klinker-kan-kastas-ut-ur-m/"><span class="headline hcenter-inner"><strong>Laholm 12/12 09:01</strong>Även Kalle Klinker kan kastas ut ur M</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/17/svart-att-hitta-samarbetsformer-for-skola/"><span class="headline hcenter-inner"><strong>Laholm 17/12 10:27</strong>Svårt att hitta samarbetsformer för skola</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/21/engagemanget-genom-idrotten-ger-mycket/"><span class="headline hcenter-inner"><strong>Personligt 21/12 15:58</strong>Engagemanget genom idrotten ger mycket</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/19/manga-listor-landade-i-tomtens-sack/"><span class="headline hcenter-inner"><strong>Laholm 19/12 08:45</strong>Många listor landade i tomtens säck</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/16/attack-gitarristen-ar-dod/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 16/12 21:37</strong>&#8221;Ooa hela natten&#8221;-gitarristen är död.</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/19/serven-avgorande-i-storseger-for-vvk/"><span class="headline hcenter-inner"><strong>Sport 19/12 22:05</strong>Serven avgörande  i storseger för VVK</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/16/den-starka-vanskapen-infann-sig-pa-jobbet/"><span class="headline hcenter-inner"><strong>Personligt 16/12 14:20</strong>Den starka vänskapen infann sig på jobbet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/14/dodsfall-stig-svensson/"><span class="headline hcenter-inner"><strong>Dödsannonser 14/12 07:00</strong>Dödsfall: Stig Svensson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/15/dodsfall-timo-jamsen/"><span class="headline hcenter-inner"><strong>Dödsannonser 15/12 07:00</strong>Dödsfall: Timo Jämsén</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/16/julstok-kan-forvarra-din-allergi-av-julgranen/"><span class="headline hcenter-inner"><strong>Nyheter 16/12 16:01</strong>Julstök kan förvärra din allergi &#8211; mot julgranen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/14/mjuka-bollar-kraver-mer-plats/"><span class="headline hcenter-inner"><strong>Laholm 14/12 10:00</strong>Mjuka bollar kräver mer plats</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/13/vill-radda-huset-dar-hon-bott-i-48-ar/"><span class="headline hcenter-inner"><strong>Laholm 13/12 09:00</strong>Vill rädda  huset där hon bott i 48 år</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/16/ambassadorer-i-arbets-livet/"><span class="headline hcenter-inner"><strong>Laholm 16/12 08:53</strong>Ambassadörer i arbets   livet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/21/tillstandet-samre-for-holmlund/"><span class="headline hcenter-inner"><strong>Nyheter 21/12 06:58</strong>Tillståndet sämre för Holmlund</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/22/krig-i-syrien-i-snart-sex-ar/"><span class="headline hcenter-inner"><strong>Opinion 22/12 05:00</strong>Krig i Syrien i snart sex år</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/22/forsvaret-och-vindkraft-bada-viktiga-for-oss/"><span class="headline hcenter-inner"><strong>Opinion 22/12 05:00</strong>Försvaret och vindkraft båda viktiga för oss</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/22/ratt-neka-pengar-vid-oklarheter/"><span class="headline hcenter-inner"><strong>Opinion 22/12 05:00</strong>Rätt neka pengar vid oklarheter</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/23/gris-pakord-pa-e6/"><span class="headline hcenter-inner"><strong>Laholm idag 10:24</strong>Gris påkörd på E6</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/22/dom-faller-mot-33-aring/"><span class="headline hcenter-inner"><strong>Nyheter 22/12 06:57</strong>Dom faller mot 33-åring</span></a></li></ul></div></div></div><div class="module 11"></div><div class="widget module tabbedWidget advert-widget"><div class="tabs"><a class="tab active">Dödsannonser</a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/23/dodsfall-tack-roy-andersson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall, tack: Roy Andersson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/17/dodsfall-leif-krusberg/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Leif Krusberg</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/17/dodsfall-anna-lisa-nilsson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Anna-Lisa Nilsson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/17/dodsfall-anne-johansson/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Anne Johansson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.laholmstidning.se/2016/12/15/dodsfall-timo-jamsen/"><span class="headline hcenter-inner"><strong></strong>Dödsfall: Timo Jämsén</span></a></li><li class='read-more'><a class='link' href='http://www.laholmstidning.se/dodsannonser/'><strong>Alla dödsannonser</strong></a></li></ul></div><div class="module 11"></div><div class="module 11"></div><div class="module 11"></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/48/2015/06/01102801/lt-neg.png"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0430-737 10<br />
lt@laholmstidning.se</p>
</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare</h2></div>
			<div class="textwidget"><p>Lars Sjögren<br />
lars.sjogren@laholmstidning.se<br />
070-935 08 88</p>
</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@laholmstidning.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.laholmstidning.se/nyheter/laholm/">Laholm - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a> / <a href='tel: 0430 - 737 10'>0430 - 737 10</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@laholmstidning.se'>sporten@laholmstidning.se</a> / <a href='tel: 0430-737 05/06'>0430-737 05/06</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@laholmstidning.se'>personligt@laholmstidning.se</a> / <a href='tel: 0430 - 737 13'>0430 - 737 13</a></li><li class=""><a href="http://www.laholmstidning.se/nyheter/opinion/">Opinion - </a><a href='mailto: lt@laholmstidning.se'>lt@laholmstidning.se</a><a href='tel: '></a></li></ul></div></div><div class="widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0430-737 00
kundtjanst@laholmstidning.se</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>0430-737 20<br />
annons@laholmstidning.se</p>
<p>Kontakta en säljare:<br />
förnamn.efternamn@laholmstidning.se</p>
</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Laholms tidnings.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.laholmstidning.se/om-cookies>Här finns all info</a></p></div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "laholmstidning.se";
			_sf_async_config.useCanonical = true;
		(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>
<script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4044","","","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4044&amp;cat=&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.laholmstidning.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.laholmstidning.se";\n';
output += 'var sitepage = "laholmstidning2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&Typ=jx\'; //Add Taxonomy here.\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.laholmstidning.se/1/laholmstidning2/12345@TopRight?XE&JSFLAG=noscript&Sajt=laholmstidning&Sektion=&Undersektion1=&Undersektion2=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=laholmstidning.se&Sektion=startsida&Grupp1=tidningsnatet&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'jobb');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/navigation.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/sticky-ads.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1482442783'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.laholmstidning.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.laholmstidning.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/themes/skd/js/autocomplete.js?ver=1482442783'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true,"appId":"169205593106631"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.laholmstidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laholmstidningse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laholmstidning.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
<div id="fb-root"></div>
</body>
</html>